Taktování na starý GA-P35-DS3, Q6600

Ladíme výkon počítače, postupy, zkušenosti, benchmarky, přetaktování

Moderátor: Moderátoři Živě.cz

Odeslat příspěvekod vojtay 30. 11. 2017 10:28

Dobrý den,
Mam tuhle sestavu:
Intel core 2 quad q6600
GTX 750 2Gb
P35-DS4
2*1Gb 1033
2*2Gb 800
Poraďte mi, jak mám nastavit BIOS, jelikož mě to nikdy nenabootuje s nastavením, co tam dám.
Předem děkuji za odpovědi

-- 30. 11. 2017 09:41 --

Přílohy
SAVE_20171130_093713.png
IMG_20171129_215441-02.png
vojtay
Junior

Odeslat příspěvekod malay 30. 11. 2017 10:57

Máš nesprávnou děličku FSB:RAM. 667x2=1334MHz! A ty máš jen 800MHz To nemůže fungovat. Pokud teda BIOS neukazuje přímo efektivní takt. Je to už dávno, už si to nepamatuji jistě. Ale na té frekvenci FSB a napětí se správnou děličkou RAM musí naběhnout každý SLACR.
Naposledy upravil malay dne 30. 11. 2017 13:03, celkově upraveno 1
malay
Junior
Uživatelský avatar

Odeslat příspěvekod vojtay 30. 11. 2017 11:17

Takže kolik bych měl mít nastavenou delicku, jsem zkoušel skoro všechny, co jsou v nabídce a ani jedna mi nešla.

-- 30. 11. 2017 10:21 --

A není to 333x2=667?
vojtay
Junior

Odeslat příspěvekod malay 30. 11. 2017 11:54

Já jsem míval myslím FSB:RAM 1:1,2 - to přesně vycházelo na 800 MHz (při FSB 333 to bylo 333 x 1,2 = 399,6 (400) x 2 =799,2 (800 MHz). Když jsem nastavil 1:2 byl jsem už za frekvencí, kterou mé paměti zvládaly. Při ladění frekvece CPU jsem obvykle míval děličku 1:1, abych nemusel řešit paměti. Při FSB 400 už ale stejně začínal problém se strapem na south bridge. Fakt už je to dávno. / Tahle nedorozumnění vznikají z toho, že prodejci pamětí uvádějí efektivní rychlost (vypadá to lépe), zatímco biosy ukazují skutečnou rychlost na sběrnici. U tvých pamětí je efektivní rychlost 800MHz (double-data), ale rychlost na sběrnici je jen 400MHz (protože DDR 2).
Naposledy upravil malay dne 30. 11. 2017 13:06, celkově upraveno 2
malay
Junior
Uživatelský avatar

Odeslat příspěvekod vojtay 30. 11. 2017 12:32

A co mám dělat, když nemám v BIOSu nižší delicku než 2?
vojtay
Junior

Odeslat příspěvekod malay 30. 11. 2017 12:43

Nejspíš vyhodit ty RAM 1033MHz, protože tvůj bios z nich může být zmatený. Resetnout bios do defaultu a zkusit to jen s pamětmi 800MHz. U některých desek této generace jsi dokonce musel v biosu přesně specifikovat, jaké paměti vlastně máš a podle toho se použily děličky.
malay
Junior
Uživatelský avatar

Odeslat příspěvekod Lokomotiva 16. 12. 2017 21:19

Nastavení pamětí máš dobře.
I to ostatní vypadá v BIOSu dobře.
Dokonce bys mohl použít násobič u pamětí 2,40 a ne jen 2,00.
Ale asi je už potřeba zvýšit procesoru napětí.
A žádném případě nepřekračuj doporučení výrobce, tedy 1,5V, bez ohledu na to jak dobrý máš chladič.
Já bych zkusila 1,350 V pro začátek.
Takže vlez do System Voltage Control a tvoř.
Jen pro jistotu - máš na desce BIOS F14?
Nebo jaký vlastně?
Pokud ne, začni tím, že F14 na desku naflashuješ.
Lokomotiva
Junior

Odeslat příspěvekod milsimr 17. 12. 2017 00:44

PCI Express Freq. pro jistotu manuálně nastav na 100 MHz.
Administrátor fóra Živě.cz.
milsimr
Administrátor
Uživatelský avatar


  • Podobná témata
    Odpovědi
    Zobrazení
    Autor

Kdo je online

Uživatelé procházející toto fórum: Žádní registrovaní uživatelé a 1 návštěvník