Vyhledáváním bylo nalezeno 15 výsledků

Zpět na pokročilé hledání

Re: externí HDD - ntb ho detekuje, ale nelze otevřít

Kromě SMARTu se ještě ve windows podívat do prohlížeče událostí, co tam hlásí za chyby. Pokud to jsou jenom nečitelné sektory, není vše ztraceno.
od Ondrej1
6. 11. 2020 07:51
 
Sekce: Úložná zařízení
Téma: externí HDD - ntb ho detekuje, ale nelze otevřít
Odpovědi: 10
Zobrazení: 504

Re: Výběr SSD řešte jen zde!

Na tyhle resuscitace starých notebooků používám MX500 (a ještě před tím MX300) a plná spokojenost.
od Ondrej1
16. 10. 2020 06:35
 
Sekce: Úložná zařízení
Téma: Výběr SSD řešte jen zde!
Odpovědi: 6100
Zobrazení: 662264

Re: TP-LINK TL-WR340G

Případně si s tím už někdo hrál a nastavil jinou adresu. Jak najít správnou adresu viz https://www.tp-link.com/cz/support/faq/2392/
od Ondrej1
8. 7. 2020 16:08
 
Sekce: Připojení k internetu
Téma: TP-LINK TL-WR340G
Odpovědi: 11
Zobrazení: 1154

Re: NAS Qnap - Změna vlastníka složky/Souborů

Ten manuál je k poměrně staré verzi QNAPu, aktuální je 4.4.3.1354 a taky tam ikonu klíče nemám a nepřišel jsem na to, jak by to šlo z grafického rozhraní.

Fallback, který u QNAPu používám bohužel čím dál častěji, je ssh připojení a tam práce v čistém unixu, v tomto případě příkazy chown a chmod (fu...
od Ondrej1
7. 7. 2020 11:25
 
Sekce: Struktura sítí: aktivní a pasivní prvky
Téma: NAS Qnap - Změna vlastníka složky/Souborů
Odpovědi: 1
Zobrazení: 1203

Re: Mikrotik - Router OS - konfigurace firewallu

První nástřel
/ip firewall filter
add chain=forward action=drop out-interface=WAN src-address=ipadresa-kamery connection-state=new log=yes
(přeloženo do lidštiny, zahoď všechny pokusy kamery otevřít nové spojení směrem ven) a pak v logu zkoumat, jestli se toho nezahazuje moc.
od Ondrej1
29. 6. 2020 12:04
 
Sekce: Struktura sítí: aktivní a pasivní prvky
Téma: Mikrotik - Router OS - konfigurace firewallu
Odpovědi: 12
Zobrazení: 1555

Re: Řešení pro emailové schránky malé společnosti

Řešil jsem něco podobného nedávno a stučně řečeno, je to bída. Mid range emailová řešení přestala úplně existovat. Buďto základní email v rámci hostingu (čím dál levnější, čím dále méně spolehlivé, čím dále více omezené) a nebo pak komplexní řešení typu G Suite, Microsoft 365 (dobré, ale hodně drahé...
od Ondrej1
25. 6. 2020 12:15
 
Sekce: Služby na internetu
Téma: Řešení pro emailové schránky malé společnosti
Odpovědi: 13
Zobrazení: 2184

Re: Pomoc s výběrem routeru

Tuhle situaci by mělo zvládnout cokoli, pokud to nebude vyložený střep, požadavky na gigaporty a 5 GHZ Wifi jsou dobré.

Nicméně, kdybych měl za sebe poradit, tak MIKROTIK RBD52G-5HacD2HnD-TC :-) Složitosti nastavení není třeba se bát, Mikrotik v posledních letech zapracoval na wizardu pro běžné...
od Ondrej1
25. 6. 2020 06:12
 
Sekce: Struktura sítí: aktivní a pasivní prvky
Téma: Pomoc s výběrem routeru
Odpovědi: 21
Zobrazení: 7504

Re: Po zapojení AP do sítě začne vypadávat připojení

Přesně, jak psali přede mnou. Navíc Mikrotik má velmi dobrou diagnostiku, čili být přilogovaný v okamžiku zapnutí AP na Mikrotik a dívat se, co se děje.

Pro testovací účely bych začal asi tím, že připojovaný AP nechám v jiném pásmu, než je WiFI spoj (je-li ten na 2.4 GHz, tak AP nechat jenom na 5 G...
od Ondrej1
25. 6. 2020 06:06
 
Sekce: Struktura sítí: aktivní a pasivní prvky
Téma: Po zapojení AP do sítě začne vypadávat připojení
Odpovědi: 12
Zobrazení: 1734

Re: Výběr SSD řešte jen zde!

To je podstatně starší než deset let, diskusní příspěvky na CZC jsou patnáct let staré. Tipnul bych si, že disk bude ještě IDE, takže SATA tam nepůjde (schválně koukni na konektor disku).

V souvislosti s haranténou jsem resuscituoval několik starých notebooků a moje zkušenost je, že smysl něco děla...
od Ondrej1
28. 5. 2020 11:43
 
Sekce: Úložná zařízení
Téma: Výběr SSD řešte jen zde!
Odpovědi: 6100
Zobrazení: 662264

Re: Frekvence Mikrotik hAP ac2

To je divné, já czech republic a auto mám, zkus v terminálu vyjet celou konfiguraci bezdrátu. U mě to vypadá


[admin@MikroTik] > interface wireless export


relevantní část je wlan2 (pozor, ať sem nepostneš hesla)

set [ find default-name=wlan2 ] band=5ghz-a/n/ac channel-widt...
od Ondrej1
16. 4. 2020 09:15
 
Sekce: Struktura sítí: aktivní a pasivní prvky
Téma: Frekvence Mikrotik hAP ac2
Odpovědi: 24
Zobrazení: 5552

Re: Synology - méně místa, než by mělo být

Nemám zkušenost s tímto konkrétním NASem, ale obvykle jde použít ssh login na zařízení a tam pak pomocí ls, du a podobných příkazů procházet syrová data, co tam skutečně je.

Edit: Tak postup pro login je popsán https://www.synology.com/en-global/knowledgebase/DSM/tutorial/General_Setup/How_to_login...
od Ondrej1
30. 1. 2020 11:49
 
Sekce: Úložná zařízení
Téma: Synology - méně místa, než by mělo být
Odpovědi: 4
Zobrazení: 1374

Re: Pokrytí cihloveho domu 130m2 wifi signálem

Podobná situace, 12x12 metrů dvoupodlažní + sklep, pokryto jedním MikroTik RBD52G-5HacD2HnD-TC umístěným blízko jedné vnější stěny, čili nikoli optimálně. 2.4 GHz bez problémů v celém domě (ale není to tu zarušené), 5 GHz je rozumně jen v podlaží, kde je router a to jen v blízkých místnostech, ve vz...
od Ondrej1
27. 1. 2020 15:14
 
Sekce: Připojení k internetu
Téma: Pokrytí cihloveho domu 130m2 wifi signálem
Odpovědi: 6
Zobrazení: 1006

Re: Nefunkční hostiny na Dotnethosting.cz

Stejná zkušenost, naštěstí jen s jedním už vymírajícím hostingem. Ještě v říjnu poslali proforma fakturu na další rok, ale po zaplacení už z nich fakturu lámu marně. Hosting a doména přenesený, ale faktura v účetnictví chybí.
od Ondrej1
15. 1. 2020 16:59
 
Sekce: Služby na internetu
Téma: Nefunkční hostiny na Dotnethosting.cz
Odpovědi: 3
Zobrazení: 2609

Re: wifi na pc bez wifi

Obávám se, že tady došlo k nedorozumění, k čemu jsou vývojové desky a jak fungují, s klasickými síťovými prvky to totiž nemá moc společného. Nemám zkušenosti s tímto konkrétním wemosem, ale dost jsem si hrál s NodeMCU, což je de fakto bratříček rovněž postavený na ESP8266.

Takže v továrním nastaven...
od Ondrej1
18. 12. 2019 13:12
 
Sekce: Struktura sítí: aktivní a pasivní prvky
Téma: wifi na pc bez wifi
Odpovědi: 13
Zobrazení: 1938

Re: xDSL modem pro 100Mb/s nebo vyšší rychlost

Dobrá rada drahá. Ten od providera je na dnešní dobu docela střep, ale je fakt, že to mívají vychytané, technická podpora si s tím snáze poradí, občas se i starají o upgrade firmwaru... Čili pokud jsi schopen si tohle ošéfovat sám, tak si vem něco vlastního, hrozí-li, že budeš potřebovat jakoukoli p...
od Ondrej1
26. 11. 2019 18:45
 
Sekce: Připojení k internetu
Téma: xDSL modem pro 100Mb/s nebo vyšší rychlost
Odpovědi: 7
Zobrazení: 1847

Zpět na pokročilé hledání