Vyhledáváním bylo nalezeno 7 výsledků

Zpět na pokročilé hledání

Pro doplnění: router je OvisLink AirLive WL-5460APv2
od strainer
19. 9. 2007 14:59
 
Sekce: Připojení k internetu
Téma: Problém s připojením
Odpovědi: 3
Zobrazení: 888

Něco podobného, ne-li úplně to samé řešíme v tomhle threadu:
http://forum.zive.cz/viewtopic.php?t=112028

(já osobně to řeším už druhý den a na nic jsem zatím nepřišel)
Router OvisLink mám taky, konkrétně AirLive 5700AP (nebo tak nějak)
od strainer
19. 9. 2007 14:52
 
Sekce: Připojení k internetu
Téma: Problém s připojením
Odpovědi: 3
Zobrazení: 888

Momentálně žádný, včera jsem to celé přeinstaloval a zkoušel na čisté instalaci.
od strainer
19. 9. 2007 14:48
 
Sekce: Windows Vista
Téma: Problém s přístupem k webovým stránkám
Odpovědi: 9
Zobrazení: 1322

Ještě pro doplnění -
1) lokální webové stránky, co běží na tom serveru se mi zobrazí v pohodě
2) jiný notebook s Vistama se v pohodě na net dostane. Po instalaci měl stejné problémy, ale nějakým způsobem se vyřešily. Najednou to začalo fungovat - zřejmě po restartu serveru, modemu nebo wi-fi rout...
od strainer
19. 9. 2007 08:55
 
Sekce: Windows Vista
Téma: Problém s přístupem k webovým stránkám
Odpovědi: 9
Zobrazení: 1322

Instaloval jsem Vista Business 32-bit.
Opera i FF se chová napsrosto stejně. Zadám adresu a nic se neděje.
Když přidám Seznam do Trusted sites, nemá to žádný efekt.
Jsem připojený v domácí síti. Server, na kterém běží Win2003, je připojený k internetu (modem + kabelovka). K serveru je připojený w...
od strainer
18. 9. 2007 23:32
 
Sekce: Windows Vista
Téma: Problém s přístupem k webovým stránkám
Odpovědi: 9
Zobrazení: 1322

Kontrolu pishingu jsem vypnul. Přeinstaloval jsem i celý systém, ale pořád nic.
V diskuzi řeší to, že IE po startu padá. Mě normálně funguje. Jenom když zadám jakoukoliv adresu (i na čerstvě nainstalovaném systému), nic se nestane. Ve stavovém řádku pomalu roste ukazatel a nic víc. Pokud zadám adr...
od strainer
18. 9. 2007 20:30
 
Sekce: Windows Vista
Téma: Problém s přístupem k webovým stránkám
Odpovědi: 9
Zobrazení: 1322

Problém s přístupem k webovým stránkám

Narazil jsem na jeden zajímavý problém. Po nainstalování Visty mi IE7 a i ostatní prohlížeče odmítají zobrazovat jakékoliv webové stránky kromě Googlu a YouTube. Přitom ping je na všechny strany OK. Zkoušel jsem si hrát s nastavením sítě a internetu, firewallu, resetovat modem, wi-fi router, server ...
od strainer
18. 9. 2007 09:31
 
Sekce: Windows Vista
Téma: Problém s přístupem k webovým stránkám
Odpovědi: 9
Zobrazení: 1322

Zpět na pokročilé hledání