Vyhledáváním bylo nalezeno 2627 výsledků: +"Seznam cz"

Zpět na pokročilé hledání

Re: Mozilla Firefox 57

1.Nemám více přihlášení na seznam.cz.
2.Nový profil jsem už uvažoval,ale nevěděl jsem,jak si tam nakopíruji všechny záložky ze stávajícího.Už to teď vím a v novém profilu to přihlášení funguje.Děkuji za veškeré rady !
od supfor
31. 12. 2017 19:41
 
Sekce: Programy pro internet, prohlížeče webu
Téma: Mozilla Firefox 57
Odpovědi: 67
Zobrazení: 21937

Re: Mozilla Firefox 57

Príčina bude asi tá, že medzi uloženými prihlasovacími údajmi mate uložených viacero prihlasovacích údajov na seznam.cz. Choďte do "Uložených prihlasovacích údajov" Firefoxu, dajte vyhľadať všetky prihlasovacie údaje na seznam.cz a odstráňte ich. Reštartujte Firefox a prihláste sa a dajte ...
od Ansam
31. 12. 2017 09:04
 
Sekce: Programy pro internet, prohlížeče webu
Téma: Mozilla Firefox 57
Odpovědi: 67
Zobrazení: 21937

Rychlost stahování

Ahoj, od včera mám problém s internetem. Mám internet 30/30 (wifi). Test rychlosti na stránce DSL.cz mi ukazuje následovně: Rychlost stahování 2.60 Mb/s; Rychlost nahrávání 25.95 Mb/s . Upload by skoro odpovídal, ale Download vůbec. Jde ale o to, že na stránce např. speedtest.net mi to ukazuje dobř...
od tylakk
30. 12. 2017 13:41
 
Sekce: Připojení k internetu
Téma: Rychlost stahování
Odpovědi: 6
Zobrazení: 1871

Názory má současná PC sestava, má cenu upgradovat

Dobrý den,

prosím o jakékoliv VAše názory na mou spc sestavu.
KDysi jsem ji skládal přes CZC.cz v roce 2013.

V současné chvíli s itroufám tvrdit ,že je průměrná.
PC je z 90 % na hraní pc her.

Nové hry standartně jedou, ovšem na nizší detaily.
K tomu mám ješě PS 4 to jen meziřečí.

JDe mě o VAše ...
od Majanek
21. 12. 2017 08:14
 
Sekce: PC sestavy
Téma: Názory má současná PC sestava, má cenu upgradovat
Odpovědi: 8
Zobrazení: 961

SVG klikací mapa ČR -> nefungují odkazy

Dobrý den, prosím o radu. dělám klikací mapu na web. Mapu mám v SVG vše je OK jen mám problém s odkazy jednotlivých krajů.

mapu mám vloženou do stránek pomocí
<object>
<embed src="mapaCR.svg">
</object>

a přímo v SVG jsem obalil danou oblast "kraj" <pat...
od StenlyWeb
29. 10. 2017 19:26
 
Sekce: Tvorba webových stránek a aplikací
Téma: SVG klikací mapa ČR -> nefungují odkazy
Odpovědi: 1
Zobrazení: 3263

Nefunguje žádný prohlížeč

Dobrý den,
dnes se mi na NB stala nemilá věc, nefungují prohlížeče, tedy alespoň myslím. Ať už zapnu jakýkoli prohlížeč (Firefox, Google, Explorer...) objeví se bílá obrazovka a prohlížeč připojuje a připojuje, stále nic a přitom je v levém dolním rohu napsané "Navazování TLS spojení s" (n...
od Annie626
28. 7. 2017 22:48
 
Sekce: Poruchy a problémy: rady, tipy a návody
Téma: Nefunguje žádný prohlížeč
Odpovědi: 3
Zobrazení: 2231

Re: IMAP - každej klient PC-mobil má svoje speciální složky

OK, nemám vlastní mailserver, slovo webmin u mě znamená klasický uživatelský webový rozhraní freemailů, který používám: volny.cz, seznam.cz, centrum.cz, google.com a bejvalej hotmail.com dneska outlook.com

jak ukládá soubory klient na androidu nemám tušení, podrobnější nastavení složek nemá vůbec, ...
od Paia
14. 7. 2017 11:38
 
Sekce: Služby na internetu
Téma: IMAP - každej klient PC-mobil má svoje speciální složky
Odpovědi: 7
Zobrazení: 2459

Re: O2 Open Air FIX internet a WIFI problém

No musíš zapátrat v těch windows.

Co znamená hláška "Rozpoznávání hostitele" ?

Prostě na w10 skontroluj když to nefunguje jaké IP má ten PC, Jaké DNS servery jsou nastavené a to sem napiš pokud těm číslům nerozumíš.

Taky ping 192.168.1.1 funguje?

ping 77.75.79.53 funguje?

ping seznam....
od soban
25. 6. 2017 14:48
 
Sekce: Připojení k internetu
Téma: O2 Open Air FIX internet a WIFI problém
Odpovědi: 16
Zobrazení: 5321

Re: Podvodnik z Liberecka Ales Bartonicka!

zdravím, tak je rok 2017 a pořád krade. Tahám z něj gopro hero 4 už půl roku, tak mu zítra přijde výzva od advokátní kanceláře a docela se mu to prodraží. Pokud by tohle na něj bylo málo a chtěl se soudit, budu moc rád když mi napíšete na jerabekl@seznam.cz. Vypadá to, že už mu to prochází hodně dlo...
od xjackassx
1. 5. 2017 20:03
 
Sekce: Notebooky
Téma: Podvodnik z Liberecka Ales Bartonicka!
Odpovědi: 70
Zobrazení: 37054

Re: MikroTik- ping s přeposláním na email

Tak nakonec jsem to udělal s pomocí Netwatch.
Kde jsem zadal:
Host: X.X.X.X (IP adresa krerou chci kontrolovat)

interval: 00:02:00

On Up: /tool e-mail send from=xxx@seznam.cz server=77.75.76.48 to=xxx@seznam.cz subject="INTERNET-funguje $[/system clock get date] $[/system clock get time]"...
od rakov
14. 3. 2017 12:07
 
Sekce: Struktura sítí: aktivní a pasivní prvky
Téma: MikroTik- ping s přeposláním na email
Odpovědi: 3
Zobrazení: 2833

MikroTik- ping s přeposláním na email

Ahojte. Na MikroTiku jsem si dal sctript na ping na určitou adresu a v případě výpadku mi zašle email.
Ale to posíla stále v intervalech co mam nastavene v Scheduler .

:global server "77.75.76.48"
:global from "pepaxxx@seznam.cz"
:global to "pepaxxxx@seznam.cz"
:if ([/...
od rakov
10. 3. 2017 10:23
 
Sekce: Struktura sítí: aktivní a pasivní prvky
Téma: MikroTik- ping s přeposláním na email
Odpovědi: 3
Zobrazení: 2833

Re: Nastavení omezeného přístupu z internetu na WAN

Ahojte. Měl bych ješte dotaz ohledne MikroTiku. Jde nějak nastavit aby se prováděl pravidelně ping a uložilo to někam jako html. Ve starém routru jsem měl něco takového:

# ping na seznam.cz:
ping -q -c 3 77.75.76.3 > /tmp/inetstat.txt

if [ $? -ne 0 ]; then
one="<p><b><font ...
od rakov
9. 3. 2017 13:48
 
Sekce: Struktura sítí: aktivní a pasivní prvky
Téma: Nastavení omezeného přístupu z internetu na WAN
Odpovědi: 15
Zobrazení: 6022

Re: Google Chrome - informace a diskuze

Dobrý den.

Tímto článkem se chci podělit o své zkušenosti s Google Chrome, který je všemožně vychvalovaný pro svou rychlost a bůh ví co. Osobně jsem zastáncem integrovaných prohlížečů v systému Windows tudíž Explorer a nyní MS Edge roky čelím kritice a narážkám že IE není prohlížeč že je lepší to a...
od Popeye1982
24. 2. 2017 21:29
 
Sekce: Programy pro internet, prohlížeče webu
Téma: Google Chrome - informace a diskuze
Odpovědi: 865
Zobrazení: 187663

Re: Vlastní mailserver

A co seznam? do 10 mailů na jedné doméně by to bylo zadáčo: https://napoveda.seznam.cz/cz/email/registrace-domeny-k-uctu/

Co se týče víc domén tak možná zprovoznit tutonata nebo protonmail či si u nich zaplatit za možnost mít domény? :)

Jinak je toho asi víc těch mailů na vlastním serverů, ale asi...
od honza987
16. 2. 2017 21:55
 
Sekce: Servery a hosting
Téma: Vlastní mailserver
Odpovědi: 21
Zobrazení: 25982

Re: Podivný mail od Seznamu

kajicek94 píše:Email abuse@seznam.cz je email, který slouží k nahlášení spamu, který ještě není zaznamenán a ten email (si myslím), že je podvodný.

Kajicku94, nemáš pocit, že jsi trochu retardovaný (opožděný), že odpovídáš na dotaz z roku 2007? To je už deset let a tazatel to už jistě za tu dobu stihl vyřešit ;)
od jackbrno
11. 1. 2017 16:07
 
Sekce: Služby na internetu
Téma: Podivný mail od Seznamu
Odpovědi: 20
Zobrazení: 12316
Předchozí stránkaDalší stránka

Zpět na pokročilé hledání