Počítač se zpustí až napodruhé (Bios-boot)

Moderátor: Moderátoři Živě.cz

Odeslat příspěvekod MirekV9 6. 4. 2019 13:43

Ahoj, když zapínám pc, tak se mi v jednom ze dvou zapnutí ukáže jen logo - ASUS a upozornění, jak mohu zapnout bios(foto1), přičemž klávesy F2 ani DEL nefungují. Pc pak musím manuálně vypnout a zase zapnout.
Když F2 zmáčknu ještě před spuštěním pc, do biosu se dostanu. Tam je v nabídce boot(foto2)
- Option#1: SATA_G1 WDS500G2B0A a Option#2: SATAG_2ST 1000DM10-2EO10.
Původně tam byla jako Option#1 možnost SATAG_2ST, tak jsem jako Option#1 vybral SATA_G1 i tak se mi ale pc dál normáně nezapíná.
Přikládám ještě fotky dalších možností s Boot.
Díky za rady
Přílohy
1.png
MirekV9
Junior

Odeslat příspěvekod meda2016 6. 4. 2019 21:09

meda2016
Junior

Odeslat příspěvekod Horst_ 7. 4. 2019 07:32

Může to být vadná baterie na desce.
Horst_
Junior
Uživatelský avatar

Odeslat příspěvekod MirekV9 7. 4. 2019 10:51

Takže to nejde vyřešit v Biosu?
MirekV9
Junior

Odeslat příspěvekod polda 7. 4. 2019 13:58

Vadná baterie za 10 Kč ne, vyndej ji a uvidíš co se stane.
polda
Junior
Uživatelský avatar

Odeslat příspěvekod KineCZek 7. 4. 2019 15:15

Deska je nová, nějaký Asus s hRoznem. Hodil bych to na hlavu tomu, kdo to stavěl. A pokud je to samostavba, zbavil bych se toho a pořídil něco pořádného od někoho, kdo ví, co dělá.
Don't think you are. Know you are. (Morpheus)

PC sestavy hracum i profesionalum na miru - nyni nove i na Facebooku. (KineCZek Work)
KineCZek
Odborník PC sestav a ULN, Ex-administrátor
Uživatelský avatar


Kdo je online

Uživatelé procházející toto fórum: Žádní registrovaní uživatelé a 0 návštevníků