start PC až na podruhé

Moderátor: Moderátoři Živě.cz

Odeslat příspěvekod krakrakolo 19. 11. 2019 21:55

po startu se objeví logo a vypíše se toto "Detect drives done,no any drive found." vše se restartuje a už to najede normálně.už jsem zkoušel vše možné ale nepomohlo nic.může někdo poradit co to znamená a jak to odstranit?
krakrakolo
Kolemjdoucí

Odeslat příspěvekod meda2016 19. 11. 2019 22:05

Vyměň si 3V baterku na základní desce.
meda2016
Junior

Odeslat příspěvekod krakrakolo 19. 11. 2019 22:06

už jsem ji vvyměnil ale je to stejné (byla špatná)
krakrakolo
Kolemjdoucí

Odeslat příspěvekod meda2016 20. 11. 2019 06:26

A vešel jsi do BIOS, ověřil detekci disků, něco nevýznamného tam změnil a dal uložit?
meda2016
Junior

Odeslat příspěvekod polda 20. 11. 2019 08:59

Prověřit disk
polda
Junior
Uživatelský avatar

Odeslat příspěvekod Milanr1 20. 11. 2019 09:11

Nesdělil jsi hw sestavu, verzi BIOSu|UEFI ani verzi OS.
Jsi si jist, že je zakázaný FastBoot v BIOSu i v OS?
Zkontroluj aktuální verzi firmware SSD.
Milan
Milanr1
Pokročilý
Uživatelský avatar

Odeslat příspěvekod krakrakolo 20. 11. 2019 11:54

PC Aspire M7720.CPU i7 920.bios R01-A2 12/9/2008,pamět-DDR3 6x4G.hdd-1T Win 10/64,--3Tdata,
radeon HD 4850
krakrakolo
Kolemjdoucí

Odeslat příspěvekod polda 20. 11. 2019 12:39

.
Naposledy upravil polda dne 20. 11. 2019 12:40, celkově upraveno 1
polda
Junior
Uživatelský avatar

Odeslat příspěvekod polda 20. 11. 2019 12:40

To není nejmladší. Prověř ten disk
polda
Junior
Uživatelský avatar

Odeslat příspěvekod krakrakolo 20. 11. 2019 16:51

HDD je vpořádku,když tam dám jiný tak to dělá to samé.při pokusu o čistou instalaci W10 na nový disk(starý samozřejmě vydělaný oba) tak to zobrazí malé logo W10 a obrazovka sčerná a nic se neděje nechal jsem to 2h a nic.
krakrakolo
Kolemjdoucí

Odeslat příspěvekod meda2016 20. 11. 2019 18:14

Není tam zapomenuté propojení pro reset BIOS?
meda2016
Junior

Odeslat příspěvekod krakrakolo 20. 11. 2019 22:19

není,jump je ta jak má být 2,3
krakrakolo
Kolemjdoucí

Odeslat příspěvekod zivan 20. 11. 2019 22:25

Napada me jen zkusit jiny zdroj
Lenovo Moto G5 Plus, Lenovo Thinkpad X220 (12,5" IPS, i5-2410M, 16GB RAM, 500GB mSata Samsung 850 EVO + 1TB Samsung HDD) + 29" LG 29UM65 + 22" Eizo S2202W
zivan
Junior

Odeslat příspěvekod KineCZek 21. 11. 2019 04:55

Může být chyba v BIOSu, reflashni i pokud by aktuální nahraná verze byla shodná s poslední vydanou. Nebo možná zdroj. Ale je to už děda, možná "jen stárne".
Don't think you are. Know you are. (Morpheus)

PC sestavy hracum i profesionalum na miru - nyni nove i na Facebooku. (KineCZek Work)
KineCZek
Odborník PC sestav a ULN, Ex-administrátor
Uživatelský avatar

Odeslat příspěvekod polda 21. 11. 2019 13:08

I kabýlek k hdd může dědečkovi blbnout.
polda
Junior
Uživatelský avatar

Další stránka

Kdo je online

Uživatelé procházející toto fórum: Žádní registrovaní uživatelé a 0 návštevníků