Overclocking failed!

Ladíme výkon počítače, postupy, zkušenosti, benchmarky, přetaktování

Moderátor: Moderátoři Živě.cz

Odeslat příspěvekod smolenice 30. 11. 2009 00:35

Zdravim,
precital som uz vela clankov aj tu na fore aj som googlil, ale neviem si poradit s mojim problemom. Vzdy ked chcem zapnut pocitac, nenabehne este ani bios a restartne sa mi. Ono to urobi niekedy aj 10-20 krat,kym sa mu podari nastartovat. Potom sa mi zobrazi hlaska:
Kód: Vybrat vše
Overclocking Failed! Please enter Setup to re-configure your system.
Press F1 to Run SETUP
Press F2 to load default values and continue.

Pritom som ho vobec nepretaktovaval. A ked dam F2 ide v pohode dalej,dokedy ho nevypnem. Doteraz som to riesil tak,ze som ho daval iba do usprneho rezimu,z neho sa mi prebudil vpohode.
Kamarat mi poradil,ze moze byt zla bateria na zakladnej doske,ale ked som ju vymenil,nepomohlo. Uz som skusal skoro vsetko, zresetoval som bios, poodpajal ramky, pevny disk,ci nebude chyba niekde tam,ale nic..

Moj PC ma asi 4 roky,doteraz s nim neboli ziadne problemy.
zakladna doska asus P5AD2-E deluxe, procesor intel pentium 4, 2x1GB ram a grafika ATI Radeon X700

Diky vsetkym za odpovede.
smolenice
Kolemjdoucí

Odeslat příspěvekod kernel_panic [passed] 30. 11. 2009 03:07

prohlídni si desku a všímej si všech vypouklých, zahnědlých nebo vyteklých kondíků...
k bití internetovejch nihilistů jsem už příliš starej, ale za ty roky mně narostl krunýř, o kterej se vždy báječně rozplácnete; takže, mám zůstat čelem nebo?
kernel_panic [passed]
Přeborník Živě roku 2008
Uživatelský avatar

Odeslat příspěvekod smolenice 30. 11. 2009 09:33

Dosku som povysaval,odstranil prach,je ako nova. A nic podozrive som si nevsimol..
smolenice
Kolemjdoucí

Odeslat příspěvekod vian 30. 11. 2009 10:28

Pri rychlom googleni som nasiel toto, ale zda sa, ze nie si jediny s tymto problemom a vyzera to na zakladnu dosku Asus:

Unplug your PC from the power and open your case. Then clear the CMOS from the jumpers.
Consult your motherboards manual to see how to clear your CMOS. Most motherboard oyu have to change the jumper settings for a few seconds (From Pins 0 and 1 to 1 and 2) or some you need to add a jumper for a few seconds..
vian
Junior

Odeslat příspěvekod tc 30. 11. 2009 10:46

tak stlac F1 dostan se do SETUPU
podivej se jak ma nastaveny CPU takt a Napeti. Pokud NENI auto, tak ho nastav na AUTO. Je to klidne mozny ze je treba nastaveny na rezim POWER GAMING (mirne pretaktovan) nebo nastaveny rucne na neodpovidajici hodnoty.

Pokud budes postupovat podle manualu, tak muzes restartovat nastaveni SETUPu BIOSu tim ze pouzijes onen resetovaci jumper, viz manual. Tim restartujes BIOS do puvodniho nastaveni.

To ze ti jel komp v nouzovem rezimu = Neni tolik zatizen, CPU nehaze chyby zpusobene overclockem, je schopen pracovat.
tc
Junior

Odeslat příspěvekod smolenice 30. 11. 2009 13:33

Praveze v biose mam vsetko nastavene na auto,nic neni pretaktovane,,vsetko na default hodnotach. A aj ten reset biosu cez jumper som skusal,ale nepomohlo.. A komp mi ide aj v normalnom rezime,nie len nudzovom, ja som pisal,ze ide nastartovat v pohode,len ked ho dam do usporneho rezimu,teda nevypne sa uplne.. a este som si vsimol, ze ked je dlhsie zapnuty a je zohriaty,tak nabehne hned..
Niekde som cital,ze taketo problemy mozu byt dosledkom zleho zdroju.. Moze byt? Ako to zistim?
smolenice
Kolemjdoucí

Odeslat příspěvekod soap mactravish 30. 11. 2009 23:31

zleho zdrojA ... sklonuj omg...

Pochybujem ze to bude zdrojom..."niekde som cital" - ukaz link.
Jedine - JEDINE ak by dodaval zle napatie do cpu > Zle kondenzatory > Otvorit zdroj a preskumat.

Ak Niesu dobre > Vytecene > Chyba v zdroji.
Ak Niesu dobre > Vybuchnute > Chyba v zdroji
Ak Niesu dobre > Odpadnute > Chyba v zdroji.

Ak su dobre > Presetrit dokladne kondiky okolo CPU > Napajacie MosFety (cierne skatulky okolo cpu - tranzistory).
Servis, správa a poradenstvo v IT | Pracovné stanice a Herné zostavy na mieru | LN / ULN odladenie | Custom vodné okruhy | Delid CPU | Referencie na vyžiadanie
soap mactravish
Pokročilý
Uživatelský avatar

Odeslat příspěvekod smolenice 1. 12. 2009 11:25

Prepac za preklep, pan slovencinar..

Cital som tu tu na fore,sice starsi clanok,ale mal podobny problem ako ja a ked vymenil zdroj,odstranil sa.. http://forum.zive.cz/viewtopic.php?f=913&t=1014211&p=5212353&hilit=Overclocking+failed&sid=12544a2ac38465173b99143a8ba8958c&sid=12544a2ac38465173b99143a8ba8958c#p5212353

V predchadazjucej odpovedi som pisal, ze maticna doska je uplne v poriadku,teda nic poskodene alebo vytecene som tam nenasiel.. A zdroj si netrufam rozoberat..
smolenice
Kolemjdoucí

Odeslat příspěvekod Tonda-B 1. 12. 2009 12:02

Tak vyměň tu kulatou lithiovou baterku na desce.
Tonda-B
Mírně pokročilý
Uživatelský avatar

Odeslat příspěvekod smolenice 1. 12. 2009 13:40

Vymenil som a nepomohlo..
smolenice
Kolemjdoucí

Odeslat příspěvekod smolenice 3. 12. 2009 00:32

Tak nikto mi nevie poradit?? :-|
smolenice
Kolemjdoucí

Odeslat příspěvekod THeBaNDiT 3. 12. 2009 00:53

tak si pozicaj iny zdroj a skus to s nim... :) Tak potvrdis/vylucis chybu zdroja... ;)

Teoreticky mi este napadlo, ci tam nemas niekde zly kontakt, skus povytahovat a opat pozastrkovat konektory napajania dosky trebars... ak nepomoze, tak skus iny zdroj, ak mas moznost si ho od niekoho pozicat.
Naposledy upravil THeBaNDiT dne 3. 12. 2009 01:37, celkově upraveno 1
zive: Lenovo Z570 (i5 2430M, RAM 8GB, GF GT540M 2GB)
digiarena: Nikon D5000 + 18-55mm DX VR + 55-300 DX VRII + SB-700
avmania: Panasonic TX-P46ST30E + VU+uno + Nvidia Shield TV 2017 + ONKYO TX-NR414 + Jamo S426 HCS3
mobilmania: Samsung Galaxy S7 Edge
THeBaNDiT
Junior
Uživatelský avatar


Kdo je online

Uživatelé procházející toto fórum: Žádní registrovaní uživatelé a 0 návštevníků