Taktoval jsem Bartona a nechce mi najet.

Ladíme výkon počítače, postupy, zkušenosti, benchmarky, přetaktování

Moderátor: Moderátoři Živě.cz

Odeslat příspěvekod Herr 6. 4. 2006 19:15

Mohl by jste mi nekdo poradit? Taktoval jsem Bartona 2500 +XP, mel rychlost sbernice 166 a dal jsem ho na 233 a od ty doby mi nechce vubec najet. Znicil jsem procesor?
Herr
Junior

Odeslat příspěvekod sejny 6. 4. 2006 19:18

resetoval jsi CMOS?
sejny
Kolemjdoucí

Odeslat příspěvekod Herr 6. 4. 2006 19:20

Restartoval jsem bios, vyndal baterku a nic, porad tam sviti dve cervene ledky vzadu.
Herr
Junior

Odeslat příspěvekod Nodzi 6. 4. 2006 19:23

utři slzu kopej hrob
Nodzi
Junior
Uživatelský avatar

Odeslat příspěvekod metla23 6. 4. 2006 19:24

A násobič si dal dolu alebo si ho nechal na default? Aké máš pamate? Akú dosku?Skusil si clear cmos ,vybrať baterku?Trochu sa rozpíš viacej.
Barton na 233 FSB isť može
X2 4000+,Asus M2A VM HDMI,2x1GB Ram, X1650PRO,BFG PhysX Ageia,Asus Xonar D2,M-Audio Jamlab, Amplitube 2,dualboot XP/PClinuxos
metla23
Junior
Uživatelský avatar

Odeslat příspěvekod Herr 6. 4. 2006 19:24

Takze jsem odkouril procak??? to snad ne. :cry: :cry:
Herr
Junior

Odeslat příspěvekod adams 6. 4. 2006 19:26

Doprčic, dozvíme se tu desku?

než z vás pane vypadne, jestli to náhodou není MSI... to rovnou sem:

FAQ - často kladené dotazy, čtěte než se zeptáte
Naposledy upravil adams dne 6. 4. 2006 20:21, celkově upraveno 1
-
adams
VIP uživatel
Uživatelský avatar

Odeslat příspěvekod Herr 6. 4. 2006 19:28

Dal jsem ho nahoru, bylo tam 166 a kdyz jsem ho dal na 233 tak jsem dal ulozit a uz jenom bezel ale monitor se uz nerozvitil, mam desku od MSI k7ndelta nforce2.
Herr
Junior

Odeslat příspěvekod adams 6. 4. 2006 19:32

jestli je na fošně jumper na přepnutí sběrnice na 100/133, přehodit dle manuálu na 100, jestli ne, viz procedura s insertem ve výše uvedených FAQ.

Pak teprve brečet jak želva.
-
adams
VIP uživatel
Uživatelský avatar

Odeslat příspěvekod metla23 6. 4. 2006 19:32

Násobič?? čim si ten Barton chladil? Zcvihol si napatie? Prečo 233MHz stačilo 200MHz a mal by si 3200+
Naposledy upravil metla23 dne 6. 4. 2006 19:35, celkově upraveno 1
X2 4000+,Asus M2A VM HDMI,2x1GB Ram, X1650PRO,BFG PhysX Ageia,Asus Xonar D2,M-Audio Jamlab, Amplitube 2,dualboot XP/PClinuxos
metla23
Junior
Uživatelský avatar

Odeslat příspěvekod Herr 6. 4. 2006 19:33

Jenze ja jsem taktoval procesor.
Herr
Junior

Odeslat příspěvekod Herr 6. 4. 2006 19:36

Ten chladic je cooler master a ma ze spoda medenou desticku.
Herr
Junior

Odeslat příspěvekod metla23 6. 4. 2006 19:36

Herr píše:Jenze ja jsem taktoval procesor.


Takto sa netaktuje
X2 4000+,Asus M2A VM HDMI,2x1GB Ram, X1650PRO,BFG PhysX Ageia,Asus Xonar D2,M-Audio Jamlab, Amplitube 2,dualboot XP/PClinuxos
metla23
Junior
Uživatelský avatar

Odeslat příspěvekod adams 6. 4. 2006 19:36

Odnes to do servisu, kde vědí, co je to jumper, nebo klávesa insert, dej jim k tomu manuál a odkaz na FAQ - často kladené dotazy, čtěte než se zeptáte.
-
adams
VIP uživatel
Uživatelský avatar

Odeslat příspěvekod Herr 6. 4. 2006 19:37

Ja vim, ja jsem to chtel zkusit, a ono to nejak nevyslo.
Herr
Junior

Další stránka

Kdo je online

Uživatelé procházející toto fórum: Žádní registrovaní uživatelé a 0 návštevníků