AMD-Athlon-A1333-AMS3C

Procesory Intel, AMD a ostatní

Moderátor: Moderátoři Živě.cz

Odeslat příspěvekod Mr.Reyals 20. 5. 2010 12:05

Dobrý den,
Na jednom starém počítači jsem objevil tento procesor http://www.oldcpu.cz/CPU/AMD/Athlon/AMD-Athlon-A1333-AMS3C Podle toho co jsem našel má frekvenci 1,3Ghz, ale když se podívám do ovládacích panelů -> systém tak mi to ukazuje 1,01 a v Everestu mi to ukazuje totéž ... tak bych se vás chtěl zeptat jestli nevíte jak je to možné... a jestli by mělo nějákou cenu pokoušet se o přetaktování :)
Mr.Reyals
Junior

Odeslat příspěvekod Milanr1 20. 5. 2010 12:09

Možné to je, protože jsi chybně nastavil frekvenci FSB na 100 MHz.
Oprav na 133 MHz. Tím dosáhneš nominální (= nepřetaktované) frekvence daného CPU Athlon.
Milan
Milanr1
Pokročilý
Uživatelský avatar

Odeslat příspěvekod Mr.Reyals 20. 5. 2010 12:29

Ok, děkuji za vysvětleni,... jsem amatér a v tomhletom se moc nevyznám, tak bych se Vás chtěl zeptat, kde přesně najdu nastavení "FSB" (předpokládám že někde v biosu)... ale prosil bych trochu podrobněji vysvětlit
Mr.Reyals
Junior

Odeslat příspěvekod Milanr1 20. 5. 2010 12:42

Správný postřeh!
Nenapsal jsi verzi BIOSu ani typ MB.
AFAIK to najdeš lehce.
Pokud se jedná o AMI nebo Award, pak v druhé sekci (Advanced Menu)
1) Operating Frequency Settings změň ze Standard na USER Defined; tím se zpřístupní další položka:
2) CPU Frequency: nastav na 133 MHz.
Tomu by měla odpovídat i frekvence RAM, tj. měly by být instalovány moduly SD RAM min. 133 MHz nebo rychlejší. Zkontroluj.
Pokud to nebude možno změnit v BIOSu:
v některých starších typech MB se toto nastavovalo natvrdo jumpery.
Napiš přesný typ MB.
Btw:
Proč byla nastavena nominální frekvence FSB?
To bys měl vědět Ty, resp. majitel/admin.
Např. po flash BIOSu na novější verzi se nastavil BIOS do default?
Nebo jsi resetoval BIOS jumperem či výměnou baterie CMOS?
Milan
Milanr1
Pokročilý
Uživatelský avatar

Odeslat příspěvekod Mr.Reyals 20. 5. 2010 12:49

Abych pravdu řekl, ten počítač je jednoho kamaráda,.. a fakt nevím co s tím mohl dělat,.. až budu u něj, napšu sem co to je za verzi a pokusím se zjistit co s tím prováděl.. jinak dík
Mr.Reyals
Junior

Odeslat příspěvekod dondrusco 24. 5. 2010 11:42

Stary dobry Thunderbird :)
Podla staroby pocitaca to bude vybita bateria k CMOS - pri kazdom starte nastavi BIOS default.
Jednou z moznosti je kupit novu. Popritom skontrolovat, ci nie su nafuknute kondenzatory pri procesore - aj to moze sposobovat dany problem - doska nastavi nizsiu frekvenciu FSB.
2x Quad core AMD Opteron 2350
ASUS L1N64-SLI WS - upgraded to WS/B
Palit GTX 460 Platinum 1GB
500GB HDD
8 GB RAM
dondrusco
Junior


Kdo je online

Uživatelé procházející toto fórum: Žádní registrovaní uživatelé a 0 návštevníků