HD 3870 - rezonace obrazu

Zkušenosti s grafickými kartami

Moderátor: Moderátoři Živě.cz

Odeslat příspěvekod Pakin 29. 12. 2007 09:47

Zdravim,

pred mesicem jsem si koupil nize uvedenou sestavu, ale do ted jsem jel na integrovane grafice (GF 6150se). Vcera jsem si privezl HD 3870 od Sapphiru. Nainstaloval a vsechno se zdalo v pohode, teplota karty 50°C, procesor porad 30°C. Potom jsem ji chtel ozkouset na Crysis, hra jede krasne plynule na vysoke detaily, 8xAA v rozliseni 1280x800. Potom jsem se prepnul do winu a obraz jako by trosku rezonoval nekde, nekdy vic, nekdy min, nebo jenom nekde, po par minutach to prestane zase, kdyz hru vypnu. Ve hre samotne to neni ani moc poznat, je ve winu. Teplota karty v zatezi je 60 - 70°C a procesoru 35 - 40°C. Podle me to tedy teplotama nebude.

Zdroj mam Micase 350W, takze davam podezreni na nej nejspis. Jenomze se uvadi, ze karta si vezme v zatezi 100W, tak kdyz to propocitam, tak se dostanu na nejakych 200 - 240W pro spotrebu cele sestavy. Procesor mam se snizenou spotrebou, tedy 65W. Takze kdyz vezmu 350W zdroj a dejme tomu ucinnot tak 80%, tak mam porad 280W, proste porad rezerva. Bud ma teda mensi ucinnost a budu muset koupit treba 450W, nebo je to necim jinym.

Poradte prosim.. :(
Pakin
Mírně pokročilý
Uživatelský avatar

Odeslat příspěvekod zdenator 29. 12. 2007 10:03

Ten zdroj bych vyměnil tak či tak. I kdyby to jím nebylo. Vždyť levný 400W sou kolem 1000,-.
http://www.czechcomputer.cz/product.jsp?artno=40556
Tenhle by ti tam slušel :wink: Bylo by škoda, kdyby ti zdroj odkouřil takhle pěknou sestavu.
CM Elite330;GB GA-M55S-S3;AMD Athlon A64 X2 4400+ EE;AC Freezer 64PRO;A-Data DDR2 800MHz 4x1GB+pasiv Primecooler;Sapphire X1950PRO 256GDDR3+AC Accelero S1;Seagate Barracuda 7200 250 GB SATA2;DVD-RW NEC AD-5170A;Fortron 500W;Vista Home Premium 64bit
zdenator
Junior
Uživatelský avatar

Odeslat příspěvekod chito 29. 12. 2007 11:17

ten zdroj je fakt hrůza zkus si pujčit jiný zdroj jestli to nebude tím
chito
Pokročilý

Odeslat příspěvekod Pakin 29. 12. 2007 11:42

Jj, v pondeli si pujcim 450W eurocase, tak uvidime. Tak treba ted jsem schvalna mel hodinu zapnute crysis a po vypnuti to nerezonuje, tak ja uz fakt nevim. Nekdy se to neobjevi, nekdy az po chvili, nekdy jenom na nejakych mistech ...
Pakin
Mírně pokročilý
Uživatelský avatar

Odeslat příspěvekod zdenator 29. 12. 2007 12:26

Hmmmmm, Eurocase...to je ale změna :lol: Půjč si pořádnej. I když na tu zkoušku by to mohlo stačit. Pak ale kup něco pořádnýho. Podle ceny asi v tomto pořadí - Fortron, Seasonic...a dál už to asi nemá cenu vypisovat :-B
CM Elite330;GB GA-M55S-S3;AMD Athlon A64 X2 4400+ EE;AC Freezer 64PRO;A-Data DDR2 800MHz 4x1GB+pasiv Primecooler;Sapphire X1950PRO 256GDDR3+AC Accelero S1;Seagate Barracuda 7200 250 GB SATA2;DVD-RW NEC AD-5170A;Fortron 500W;Vista Home Premium 64bit
zdenator
Junior
Uživatelský avatar

Odeslat příspěvekod gameace 29. 12. 2007 12:30

nieco podobne sa mi stalo. ale na grafike 8800 gts a to mam 500w zdroj. Monitor mam Lcd 22"hp w2207h a obcas sa mi stane ze obraz akoby zablikal akoby rezonoval a neviem preco. Haluz je v tom ze to roby ked to zapojim cez analog do grafiky ale cez redukciu. Ked ale zapojim aj hdmi s rekuciu tak to prestane a uroby to len obcas. Bez zapojeneho hdmi to roby takmer stale. Co vy na to v com moze byt problem ???
gameace
Junior

Odeslat příspěvekod kmsa 29. 12. 2007 12:46

450 EC je ako tvoj terajsi 350W v podstate by som zasiel do nejakej firmi v tvojom okoli a zapozical si nejaky poriadny zdroj za nejaku nahradu alebo zalohu
Nokia N73, miniSD Kingston 2GB
múdry sa postata o seba ale ešte múdrejši sa postara aj o druhých
kmsa
Junior
Uživatelský avatar

Odeslat příspěvekod Pakin 29. 12. 2007 13:21

to me ted taky napadlo, nemuze to byt nejakou tou redukci z VGA na hdmi? protoze display ma jen VGA, ale karta zas jen dva hdmi, takze to mam pres tu redukci, co byla ke karte
Pakin
Mírně pokročilý
Uživatelský avatar

Odeslat příspěvekod Pakin 29. 12. 2007 13:47

navic jsem si ted vzpomnel, ze od te doby, co jsem kartu dal do pc, tak mam v internetovem prohlizeci (opera, ale dela to i v IE) divne barvy textu, cervene odsitny jsou modre a obracene, kdyz je oznacim, tak jsou normalni, ale kdyz najednu znova, tak maji zase divnou barvu. Myslel jsem, ze to bude nejake nastaveni v catalystech, ale tam sem nic takovyho nenasel. Nemuze to fakt vsechno byt tou redukci z monitoru do grafiky?
Pakin
Mírně pokročilý
Uživatelský avatar

Odeslat příspěvekod Tucniacik 29. 12. 2007 13:52

Pakin píše:navic jsem si ted vzpomnel, ze od te doby, co jsem kartu dal do pc, tak mam v internetovem prohlizeci (opera, ale dela to i v IE) divne barvy textu, cervene odsitny jsou modre a obracene, kdyz je oznacim, tak jsou normalni, ale kdyz najednu znova, tak maji zase divnou barvu. Myslel jsem, ze to bude nejake nastaveni v catalystech, ale tam sem nic takovyho nenasel. Nemuze to fakt vsechno byt tou redukci z monitoru do grafiky?

to je spôsobené poslednými ovládačmi (catalyst 7.12), keď Ti to vadí nahraj si 7.11 - s tými to funguje v poriadku
CPU: Intel Core 2 Duo E6750 2,6 GHz
COOL: Arctic Cooling Freezer 7 Pro
MB: ASUS P5K-E WIFI-AP
VGA: SAPPHIRE Radeon HD 3870 512MB
RAM: CORSAIR 2x1GB TWIN2X C4DHX
HDD: Samsung 400gb
PSU: Enermax Liberty ELT400AWT Act.PFC
CASE: NZXT HUSH-001B
Tucniacik
Junior

Odeslat příspěvekod Pakin 29. 12. 2007 13:53

ok, diky moc, aspon jeden problem vyresen, takze si muzu byt aspon trosku jist, ze tamto je zdrojem, jdu prehrat ovladace:)
Pakin
Mírně pokročilý
Uživatelský avatar

Odeslat příspěvekod Slacky 29. 12. 2007 13:58

jop 7.11 slape v poho.A ty stary ovladace si radne odinstaloval predpokladam... :) Jak se zacnes u ATI hrabat trosku nesetrne v ovladacich je to pak bud o nervy nebo reinstall woken :D Ale pokud se vse dela jak se ma neni to zas takova hruza jak se traduje :wink:
E4500@3.2GHz | Scythe mine rev.B | Gigabyte P35-DS3 | Radeon HD5850 + accelero s1 + fan @900MHz jadro, 5000MHz pameti | A-data Vitesta EE 4GHz@975MHz cl5 | Samsung 320GB+WD 640GB | Seasonic 500W OEM | NZXT Hush | HP W2207h
Slacky
Mírně pokročilý
Uživatelský avatar

Odeslat příspěvekod THeBaNDiT 29. 12. 2007 13:59

Tucniacik píše:
Pakin píše:navic jsem si ted vzpomnel, ze od te doby, co jsem kartu dal do pc, tak mam v internetovem prohlizeci (opera, ale dela to i v IE) divne barvy textu, cervene odsitny jsou modre a obracene, kdyz je oznacim, tak jsou normalni, ale kdyz najednu znova, tak maji zase divnou barvu..

to je spôsobené poslednými ovládačmi (catalyst 7.12), keď Ti to vadí nahraj si 7.11 - s tými to funguje v poriadkup/quote]
alebo si za ponechania 7.12 prepni vyhladzovanie pisma zo Standardneho na ClearType, alebo vyhladzovanie uplne vypni...
A este nieco, tie konektory na karte nie su HDMI, ale DVI... ;) (ja len aby si si to neplietol ;) )
zive: Lenovo Z570 (i5 2430M, RAM 8GB, GF GT540M 2GB)
digiarena: Nikon D5000 + 18-55mm DX VR + 55-300 DX VRII + SB-700
avmania: Panasonic TX-P46ST30E + VU+uno + Nvidia Shield TV 2017 + ONKYO TX-NR414 + Jamo S426 HCS3
mobilmania: Samsung Galaxy S7 Edge
THeBaNDiT
Junior
Uživatelský avatar

Odeslat příspěvekod Pakin 29. 12. 2007 14:01

byl jsem ted dost zvyklej na iNvidii, pac sem ji mam v NTB, ATi jsem mel naposled od Herculese 8500LE :) jj, odinstaloval a nainstaloval novy a jede to v poho..
Pakin
Mírně pokročilý
Uživatelský avatar

Odeslat příspěvekod Pakin 29. 12. 2007 14:03

THeBaNDiT píše:
Tucniacik píše:
Pakin píše:navic jsem si ted vzpomnel, ze od te doby, co jsem kartu dal do pc, tak mam v internetovem prohlizeci (opera, ale dela to i v IE) divne barvy textu, cervene odsitny jsou modre a obracene, kdyz je oznacim, tak jsou normalni, ale kdyz najednu znova, tak maji zase divnou barvu..

to je spôsobené poslednými ovládačmi (catalyst 7.12), keď Ti to vadí nahraj si 7.11 - s tými to funguje v poriadkup/quote]alebo si za ponechania 7.12 prepni vyhladzovanie pisma zo Standardneho na ClearType, alebo vyhladzovanie uplne vypni...
A este nieco, tie konektory na karte nie su HDMI, ale DVI... ;) (ja len aby si si to neplietol ;) )


jasny, DVI, zmatnul me ten prispevek co byl vyse. Myslim na neco jineho, pisu neco jineho...njn
Pakin
Mírně pokročilý
Uživatelský avatar

Odeslat příspěvekod Pakin 4. 1. 2008 23:41

tak je to spatny, uz mam novej zdroj viz. podpis a ted kdyz jsem zkousel zatez (asi 45min hrani Crysis), tak opet zacal obraz rezonovat, ve hre to neni ani znat, ale po prepnuti do winu opravdu ano, sice to po chvili, cca 2-3 minutach prestane, ale stejne neni neco v poradku. Zdrojem to tedy neni, teploty jsou normal, procesor v zatezi max 40°C a grafika v zatezi max 80°C. Nevi nekdo co s tim uz? :(
Pakin
Mírně pokročilý
Uživatelský avatar

Odeslat příspěvekod Pakin 5. 1. 2008 00:09

zkousel jsem preinstalovat catalysty z 7.12 na 7.11, ale tim to take neni..uz me fakt nic nenapada
Pakin
Mírně pokročilý
Uživatelský avatar

Odeslat příspěvekod THeBaNDiT 5. 1. 2008 00:13

pomohlo by zohnat si totoznu graficku kartu a vymenit, ci sa problem opat bude prejavovat... kedze asi bude problem si takuto kartu pozicat, vidim riesenie len v reklamacii... a ked Ti daju taku istu (ale novu), otestujes... a ak sa problem opat prejavi, tak to nie je chyba grafickej karty, ale niecoho v Tvojom pocitaci (mozno aj nejaka nekompatibilita).

Osobne mi to podla posledneho prispevku pripada tak, ze nieco v tej karte sa prehrieva, resp. sa to zle sprava pod zatazou... moze to byt nejaka nekvalitna/pokazena/vadna suciastka na karte... a ked prepnes do Windowsu a zataz klesne (aj teploty), tak problem ustupi... vidim to na reklamaciu karty.

EDIT: mohol by som Ta poprosit, urobil by si na svojom pocitaci test v 3Dmark06 v default nastaveniach (1280x1024)? Mas rovnaky procesor ako ja, a zislo by sa mi vediet, kolko bodov dosiahnes pre porovnanie... ;)
zive: Lenovo Z570 (i5 2430M, RAM 8GB, GF GT540M 2GB)
digiarena: Nikon D5000 + 18-55mm DX VR + 55-300 DX VRII + SB-700
avmania: Panasonic TX-P46ST30E + VU+uno + Nvidia Shield TV 2017 + ONKYO TX-NR414 + Jamo S426 HCS3
mobilmania: Samsung Galaxy S7 Edge
THeBaNDiT
Junior
Uživatelský avatar

Odeslat příspěvekod Pakin 5. 1. 2008 00:21

radbych, ale 3D mark mi nejde spustit, ukaze se logo a aplikace proste neodpovida, ale podle prispevku na stahuj.cz nejsem jediny, komu nejde spustit na ATi karte, ale jeste to zkusim nejak udelat..

reklamace karty, no to sem fakt potreboval, ted jsem dvakrat za sebou reklamoval notebook a uz ho nemam dome pres mesic, kdyz pominu ty tri dny, co jsem ho mel, nez tam sel znova.. :/

nejhorsi je, ze nejsem z prahy, ale cca 70km od alzasoftu, kde jsem ji kupoval, nevite jak to tam vypada s reklamacema grafickych karet? A jesi mi ji hned vymeni za novou, kdyz ma karta stari 7 dni?
Pakin
Mírně pokročilý
Uživatelský avatar

Odeslat příspěvekod Gigi 5. 1. 2008 00:25

Ho ho, v Alze se těžko dočkáš vstřícného jednání. Aspoň tě to odnaučí nakupat u takovýhle firem a příště koupíš levněji a s lepšíma službama v jiném obchodě.
Gigi
Junior

Odeslat příspěvekod THeBaNDiT 5. 1. 2008 00:26

stiahni si tuto verziu 3DMark06 (zahrna oktobrovy fix)
http://www.fileshack.com/file.x/8248/3DMark+06+1.1.0
zive: Lenovo Z570 (i5 2430M, RAM 8GB, GF GT540M 2GB)
digiarena: Nikon D5000 + 18-55mm DX VR + 55-300 DX VRII + SB-700
avmania: Panasonic TX-P46ST30E + VU+uno + Nvidia Shield TV 2017 + ONKYO TX-NR414 + Jamo S426 HCS3
mobilmania: Samsung Galaxy S7 Edge
THeBaNDiT
Junior
Uživatelský avatar

Odeslat příspěvekod Pakin 5. 1. 2008 00:32

alza byl jedinej kram, kde byla karta skladem, jinak bych ji mel uplne odnekud jinud a asi o 1k levnejsi, ale nemeli potvrzene objednavky, tak to pak clovek nikdy nevi, jak to bude no.

jj, stahnu to ted hned, nainstaluju a za chvili tu mate vysledek..
Pakin
Mírně pokročilý
Uživatelský avatar

Odeslat příspěvekod Pakin 5. 1. 2008 01:14

8737 bodu
Pakin
Mírně pokročilý
Uživatelský avatar

Odeslat příspěvekod THeBaNDiT 5. 1. 2008 02:25

jj, prakticky rovnaky vysledok, dakujem... (aspon viem, ze mam system v poriadku)

EDIT: tak som si ten test zbehol este raz a tu je moj vysledok:
vysledna hodnota: 8790b 3DMarks
SM2.0 Score: 3884
HDR/SM3.0 Score: 4349
CPU Score: 1925

Ale uz som mal pri default nastaveni aj 85xx bodov, a ked som taktol kartu cez Catalysty 7.12 (jadro na 862, pamate nezmenene), tak som mal 89xx bodov (ale vratil som to do povodnych taktov, neoprati sa mi zatial hazardovat).
Naposledy upravil THeBaNDiT dne 5. 1. 2008 10:16, celkově upraveno 1
zive: Lenovo Z570 (i5 2430M, RAM 8GB, GF GT540M 2GB)
digiarena: Nikon D5000 + 18-55mm DX VR + 55-300 DX VRII + SB-700
avmania: Panasonic TX-P46ST30E + VU+uno + Nvidia Shield TV 2017 + ONKYO TX-NR414 + Jamo S426 HCS3
mobilmania: Samsung Galaxy S7 Edge
THeBaNDiT
Junior
Uživatelský avatar

Odeslat příspěvekod Raziel-CZ 5. 1. 2008 02:56

Taky bych se rád zeptal. Včera mi došla tato karta, zformátolal jsem OS abych to měl vše čisté, ale grafika mi nějakou modrou ukazuje jako oranžovou. Třeba na Seznamu normálně aktuální člány modře svítící mám podtržené červeně a na jiných webech kde má být modrý nadpis je třeba oranžová. I když Startuju Windows tak vidím oranžové rámy okna. Mám nainstalované jen drivery, příjde mi to trochu divné. Co myslíte, že bych s tím měl udělat? Stáhl jsem poslední ovladače z ati.com.

Pak problém třeba ve hře Zaklínač. U nVidioe 7600GT s pasivním chladičem mi šla hra plynuje (krom videí), ale teď mi jdou videa plynule, ale obraz se jakoby vlní a pořádně se mi to seká při hře. To mi příjde hodně divné. Nějaké tipy? Budu rád za vyřešení. Zaklínač v 1.2.
Jsem odpovědný za to, co řeknu a/nebo učiním; nemohu být ale už odpovědný za to, jak to kdo pochopí.
Raziel-CZ
Mírně pokročilý
Uživatelský avatar

Odeslat příspěvekod THeBaNDiT 5. 1. 2008 09:54

2 Raziel-CZ tak to napisem aj tu, zrejme v cim viac topicoch to bude, tym viac ludom to pomoze...

Pre Catalyst 7.12 su riesenim nekorektnych farieb pisma tieto 2 moznosti: vypnut vyhladzovanie pisma alebo zapnut ClearType, problem sa totiz prejavuje s nastavenim Standard.

U mna v mojom anglickom XP sa k tomu nastavovaniu dostanem takto:
1.) pravym tlacidlom mysi klik na plochu -> Properties (Vlastnosti)
2.) prepnes na zalozku Appearance (zrejme Vzhlad)
3.) klik na tlacidlo Effects... (zrejme Efekty)
4.) druhe zhora mas vyhladzovanie pisma, moznosti Standard alebo ClearType (alebo odskrtnutim tejto volby sa da vyhladzovanie vypnut), takze bud vypnut uplne, alebo prepnut na ClearType :-B

So Zaklinacom Ti nepomozem, nemam tu hru...
zive: Lenovo Z570 (i5 2430M, RAM 8GB, GF GT540M 2GB)
digiarena: Nikon D5000 + 18-55mm DX VR + 55-300 DX VRII + SB-700
avmania: Panasonic TX-P46ST30E + VU+uno + Nvidia Shield TV 2017 + ONKYO TX-NR414 + Jamo S426 HCS3
mobilmania: Samsung Galaxy S7 Edge
THeBaNDiT
Junior
Uživatelský avatar

Odeslat příspěvekod Pakin 5. 1. 2008 09:57

Se Zaklinacem ti neporadim, ale co se tyce toho pisma, tak bud se toho zbavis preinstalovanim ovladacu na 7.11, ktere timto netrpi a nebo si ponechas 7.12 (ktere by mely byt vykonejsi udajne) a zmenis vyhlazovani pisma ze standardniho na cleartype.

Postup: Vlastnosti -> vzhled -> efekty -> pak rozkliknes pole u vyhlazovani pisma a vyberes si to cleartype ...potom je vse tak, jak ma..

Od koho tu kartu mas? Ja ji mam od Sapphiru, jenom se ptam, jesi se ti neukazal ten samy problem, co mne.. jaky mas ty vysledek defaultniho nastaveni v 3D Marku06? A na jake konfiguraci?
Pakin
Mírně pokročilý
Uživatelský avatar

Odeslat příspěvekod Pakin 5. 1. 2008 09:58

THeBaNDiT: uz to vim taky od tebe, tak muzu delat chytryho, ale byl jsi rychlejsi :)
Pakin
Mírně pokročilý
Uživatelský avatar

Odeslat příspěvekod marhor11 5. 1. 2008 13:27

to Pakin....cao..k tomu problemu rezonace obrazu....muj kamos se miz minil o nejakem trepani obrazu po prchodu na novou GK s DVI vystupem,a vim ze ma jeste starej 15" D-SUB konektor takze jede na kabel s redukci DVI to D-SUB....ja bych tu myslenku nezatracoval a pujsil bych si pred vracenim karty nekde monitor s DVI vstupem....a pak se uvidi az to uvidis :)...za pokus to stoji ne?
E6700 2.66 @ 3.2,UFOWblockCL-W0092,DFI LanParty JR P45-T2RS,Dominator 2x1024/1066,BFG 280GTX H2OC,Velociraptor WD3000GLFS,Fortron FX500-A,LiteON&Samsung DVD/RW/DL,Coolpanel2,Acer 22"AL2216W,HP Pavilion a750y,MyBook400Gb,OnkyoTX-SR503E
marhor11
Junior
Uživatelský avatar

Odeslat příspěvekod Pakin 5. 1. 2008 13:33

No, ja mam sice novej panel, ale ma VGA vstup, takze jedu na redukci DVI to VGA ... nevim no, napadlo me to taky uz, protoze teploty jsou fakt v norme, spis jeste min, nez by se dalo ocekavat, zdroj je ted uplne novej a ma hodne velkou rezervu jeste k tomu...ale nevim, ted sem zase zkousel zatizit asi na hodinu a tentokrat se nic neprojevilo, tak fakt uz nevim, proste pockam chvili, co to bude delat, abych byl schopnej to nejak sesumarizovat..

ale dik za tip..:)
Pakin
Mírně pokročilý
Uživatelský avatar

Odeslat příspěvekod Slacky 5. 1. 2008 15:40

Pakin píše:8737 bodu


kuci to je nak malo, to cpu uz to asi dcl brzdi nebo newim, ja se pod 11K nedostanu
E4500@3.2GHz | Scythe mine rev.B | Gigabyte P35-DS3 | Radeon HD5850 + accelero s1 + fan @900MHz jadro, 5000MHz pameti | A-data Vitesta EE 4GHz@975MHz cl5 | Samsung 320GB+WD 640GB | Seasonic 500W OEM | NZXT Hush | HP W2207h
Slacky
Mírně pokročilý
Uživatelský avatar

Odeslat příspěvekod Pakin 5. 1. 2008 15:51

Slacky píše:
Pakin píše:8737 bodu


kuci to je nak malo, to cpu uz to asi dcl brzdi nebo newim, ja se pod 11K nedostanu


Jo, jenze ja jedu v zakladnich taktech jak CPU, tak GPU a pameti. Ty mas koukam CPU taktnuto na 3,2 a GPU s pametma taky taktnuto. Tak co myslis? Priste nez neco podobnyho napises, tak trosku cti :)
Pakin
Mírně pokročilý
Uživatelský avatar

Odeslat příspěvekod Slacky 5. 1. 2008 16:14

no ty taky cti :wink: vsak sem psal ze uz to asi CPU dost brzdi...a je prave podle me skoda zahazovat 2.5-3K v 3dmarku...ale nic nezlobte se :P
E4500@3.2GHz | Scythe mine rev.B | Gigabyte P35-DS3 | Radeon HD5850 + accelero s1 + fan @900MHz jadro, 5000MHz pameti | A-data Vitesta EE 4GHz@975MHz cl5 | Samsung 320GB+WD 640GB | Seasonic 500W OEM | NZXT Hush | HP W2207h
Slacky
Mírně pokročilý
Uživatelský avatar

Odeslat příspěvekod minimax 5. 1. 2008 16:38

A co takhle zkusit ten monitor na jinym kompu? Treba je blbej monitor
minimax
Kolemjdoucí

Odeslat příspěvekod Raziel-CZ 5. 1. 2008 18:30

THeBaNDiT, Pakin: Díky vám oběma. Snažil jsem se to asi 10 minut hledat, nicméně nenašel. Oceňuji určitě slušnost a ochotu poradit znovu i v případě, že to bylo v minulosti někde řešeno. Díky.

P.S.: Dokonce to pomohlo trošku i v Zaklínači. Přešel jsem z 7600GT silent a obraz je teď mnohem ostřejší, spíš až příliš. Grafika sice šlape hezky, nicméně ne úplně ideálně jak bych si představoval. Snad to vyřeší budoucí verze ovladačů.
Jsem odpovědný za to, co řeknu a/nebo učiním; nemohu být ale už odpovědný za to, jak to kdo pochopí.
Raziel-CZ
Mírně pokročilý
Uživatelský avatar

Odeslat příspěvekod Pakin 5. 1. 2008 20:57

minimax píše:A co takhle zkusit ten monitor na jinym kompu? Treba je blbej monitor


monitor? ale na integrovane grafice na desce nic takoveho nedela, na ty ATi taky ne, jenom proste nekdy pourcite dobe v zatezi,takze monitorem to podle me nebude, prece monitor nereaguje na zatez GPU..
Pakin
Mírně pokročilý
Uživatelský avatar


Kdo je online

Uživatelé procházející toto fórum: Žádní registrovaní uživatelé a 0 návštevníků