HD 4830 - problém v BF2 - odchází??

Zkušenosti s grafickými kartami

Moderátor: Moderátoři Živě.cz

Odeslat příspěvekod r34ktor 16. 1. 2012 18:24

m.kv píše:Původně jsem si myslel, že špatné ovladače, takže jsem zkusil nové 11.11 a potom 12.11 - problém setrvává.

Zkus 11.3.
Knowledge is power
Greinerův poznatek o zhroucení: Důvod, proč se počítač zhroutil, je vždy za hranicí tvých znalostí.
r34ktor
Pokročilý
Uživatelský avatar

Odeslat příspěvekod chatumbabub 16. 1. 2012 18:32

dela mi to uplne to stejne na ntb Lenovo R500 s ATi 3470. Takze bych rekl, z to hw problem asi nebude.
chatumbabub
Junior
Uživatelský avatar

Odeslat příspěvekod m.kv 17. 1. 2012 09:49

r34ktor píše:Zkus 11.3.


Ironie?? - nebo myslíš 3.11. - jako, že je máš odzkoušený - dobrej kus??

to: chatumbabub

No právě, že to fungovalo normálně ( na high terén) - ještě cca. před půl rokem v pohodě, pak jsem chvíli ( 2 měsice) nehrál, protože nebyl čas. Nezdálo se mi, že by to dělali asi troje ovladače za sebou - no asi jsem se mýlil... ;-) Do měsíce se stejně chystám na nověj instal W7 - zpátky na 64 bit - tak uvidím jestli to pojede zase normálně. Ten můj pocit o "nějakém" problému HW byla holt klasická vyplašenka. :-D :-D
m.kv
Ex-moderátor
Uživatelský avatar

Odeslat příspěvekod r34ktor 17. 1. 2012 13:19

m.kv píše:Ironie?? - nebo myslíš 3.11. - jako, že je máš odzkoušený - dobrej kus??

Žádná ironie. Spíše se ti plete značení Catalystů (rok.měsíc). A odzkoušené je mám v kombinaci s HD4870, čili předpokládám, že zaberou i na HD4830.
Knowledge is power
Greinerův poznatek o zhroucení: Důvod, proč se počítač zhroutil, je vždy za hranicí tvých znalostí.
r34ktor
Pokročilý
Uživatelský avatar

Odeslat příspěvekod m.kv 17. 1. 2012 14:00

.... aha tak to se omlouvam ja to fakt prohazuju. Zkusim je tam dat, protoze v breznu to fungovalo o.k. Dik
m.kv
Ex-moderátor
Uživatelský avatar

Odeslat příspěvekod chatumbabub 17. 1. 2012 18:53

[OT] Az ty 11.3 nahodis, mrkni prosim jestli s nimi bude fungovat HW akcelerace v IE 9. Diky [/OT]
chatumbabub
Junior
Uživatelský avatar

Odeslat příspěvekod m.kv 17. 1. 2012 22:48

Jo kouknu. Akorat se k tomu dostanu az ve ctvrtek, snad nevadi...:-) Kdyztak poslu SZ.
m.kv
Ex-moderátor
Uživatelský avatar

Odeslat příspěvekod m.kv 19. 1. 2012 14:22

Tak jsem naistaloval ty 11.3. a vše funguje na 100% (viz. screen). Všem děkuji za pomoc (hlavně chatumbabub měl dobrej tip). Jede to teď na "plno včetně 8x anti- aliasingu ". Jinak musím pochválit prográmek DriverSweeper 3.2.0, kterej mi pomohl s odinstalem všeho od "AMD"... :-)
Co se týče HW akcelerace v IE 9 s těmito ovladačemi (CCC 11.3.) tak dle tohoto článku (http://www.zive.cz/bleskovky/myslite-si ... fault.aspx) je funkční.
Přílohy
IE 9  s ccc 11.3..png
IE 9 s CCC 11.3. HW akcelerace o.k.
BF2 s 11.3. nastavení.PNG
BF2 s 11.3..PNG
Konečně bez "Černých děr"
m.kv
Ex-moderátor
Uživatelský avatar

Předchozí stránka

Kdo je online

Uživatelé procházející toto fórum: Žádní registrovaní uživatelé a 0 návštevníků