GTX1060 6Gb chyba 43

Zkušenosti s grafickými kartami

Moderátor: Moderátoři Živě.cz

Odeslat příspěvekod santa999 17. 1. 2018 09:28

Tak vyzkouším a uvidím, odpoledne dám vědět. Je divné že by dvě karty každá z jiného obchodu i jiný výrobce (Zotac vs Evga) hlásily stejnou chybu.
santa999
Junior

Odeslat příspěvekod santa999 17. 1. 2018 21:22

Asi mam zaklety pc, nevite prosim co stimhle? zkusil sem origo instalacku a ze zoufalstvi sem zkusil dve stahnout a porad to same.
Přílohy
IMG_20180117_201835-816x460.jpg
santa999
Junior

Odeslat příspěvekod mamm0th 17. 1. 2018 21:32

Kamarád mi akorát včera psal, že při instalaci měl stejný problém a nic nepomáhalo. Až pak zjistil, že měl CD v mechanice a po vyndání mu to už šlo.
mamm0th
Kolemjdoucí

Odeslat příspěvekod santa999 17. 1. 2018 21:39

Tak vytahnout cd by me nenapadlo, pohnul sem se dal a ted tenhle problem :-D
Přílohy
IMG_20180117_203732-816x460.jpg
santa999
Junior

Odeslat příspěvekod Horst_ 17. 1. 2018 22:59

Neznám tuto desku tak snad toto pomůže.
Přepni v EFI
Boot Mode = UEFI na LEGACY
Secure Boot = DISABLED
Horst_
Junior
Uživatelský avatar

Odeslat příspěvekod santa999 18. 1. 2018 00:18

Taaaak už to frčí i grafika jede bez chyby :-D
Teď snad už poslední problém, mám 3 disky, 2x1tb a jedno SSD na systém a vidím jen ssd a jeden 1tb disk, přitom ve správci zařízení vidím všechny. Kde je chyba? Bios je taky vidí všechny.

-- 17. 1. 2018 23:22 --

Tak už ok musel sem ho přiřadit ručně, ale je zajímavé že jeden se přiřadil sám a druhý ne přitom jsou uplně stejný
Přílohy
disky.jpg
santa999
Junior

Odeslat příspěvekod mmmjack 20. 1. 2018 16:52

Ta kompatibilita s Ryzenem u W7 jde tedy obejít neinstalovanim aktualizaci?
mmmjack
Mírně pokročilý
Uživatelský avatar

Odeslat příspěvekod santa999 20. 1. 2018 17:50

mě to házelo chyby hned na začátku bez aktualizací (instalačka stará minimálně 4 roky) a s gtx 1060 to nemluvilo vůbec.
santa999
Junior

Odeslat příspěvekod atti.hombre 21. 1. 2018 00:48

mmmjack - Ja som sa pri inštalácii W7 na Ryzen so žiadnou nekompatibilitou nestretol ... a inštaláciou novších KB nekompatibilite vyhol. Akurát existujú inštalačné média s w7 bez sp1 - a to problém robiť môže.
Ryzen5 1600,Asus Prime X370 Pro, G-Skill Flare X 3200 MHz CL14 16GB,Sapphire HD 7750 Ultimate,AMD R7 SSD 240 GB,Sam.840 Pro 128GB + Toshiba DT01ACA200 + Himuro, RM 650x ,Thermaltake Armor Jr... Pentax K-3II Silver Edition
atti.hombre
Junior
Uživatelský avatar

Předchozí stránka

Kdo je online

Uživatelé procházející toto fórum: Žádní registrovaní uživatelé a 0 návštevníků