Divny problem s grafikou GF6600GT

Zkušenosti s grafickými kartami

Moderátor: Moderátoři Živě.cz

Odeslat příspěvekod wamp 31. 7. 2005 21:22

Od doby co jsem koupil Leadtek GF6600GT se mi deje toto: pokazde kdyz kliknu na nejaky video soubor a chci ho smazat nebo dat vlastnosti tak pokazde se jak kdyby restartuje monitor, proste problikne jako kdyz se meni rozliseni..to same se deje pokazde kdyz dam vlastosti grafiky nebo zmenim takty a dam ok..je to dost otravne u tech video souboru a vubec newim co s tim.. dela to na vsech verzich ovladacu, momentalne pouzivam tweak NGO 77.72... newi nekdo jaxe toho zbavit pls? diky za odpovedi
wamp
Junior
Uživatelský avatar

Odeslat příspěvekod finchos 31. 7. 2005 21:37

me to dela taky.zadnej strach :)
finchos
Junior
Uživatelský avatar

Odeslat příspěvekod wamp 1. 8. 2005 02:04

to jsi mi moc neporadil, ale aspon v tom nejsem sam :P
wamp
Junior
Uživatelský avatar

Odeslat příspěvekod finchos 1. 8. 2005 03:33

ja taky nevim cim to je.ale myslim ze treba pri tom pretaktovani to nahrava novy nastaveni a proto to problikne.jeste to treba dela pri startu woken,nahrava nastaveni ovladacu.jinak to dela asi u vsech nvidii,u ati sem se s tim jeste nesetkal.nebo nekdo jo ???
finchos
Junior
Uživatelský avatar

Odeslat příspěvekod enr!qo 1. 8. 2005 07:48

Nemáte náhodou zapnuté dual zobrazenie a overlay video? Prípadne klónovanie obrazu? Mne to nerobí ani pri pretaktovaní (pri spustení videa). Mám len sparkle 6600gt. Skúste nvidia ovládače.
Athlon +1700 /1,4@2,0Ghz/166x12,
Asus A7N8X-E Deluxe,
2x512 DDR 500 A-Data,
160GB Maxtor SATA,
80GB WD PATA,
Sparkle 6600GT 128MB AGP,
"TT" Tsunami + enermax EG425AX Noisetaker,
DVD-RW LG 4120B, CD-RW Teac 540E, 19"lcd vs vp191s,
Benq x730
enr!qo
Junior
Uživatelský avatar

Odeslat příspěvekod X__ 1. 8. 2005 13:48

Pokud to dělá i při vlastnostech na ovladači grafiky, jsou špatné ovladače grafiky, dej jiné
年度新入社員入社式、社長あいさつの概要を掲載しました。
X__
Dočasný BAN
Uživatelský avatar

Odeslat příspěvekod wamp 2. 8. 2005 16:32

Vzdyt sem psal, ze to dela na vsech verzich ovladacu, oficialni, neoficialni, tweakle(NGO..atd)

Dualni zobrazeni nemam aktivovane, mem jen jeden analogovy monitor. Ted me napada, nemuze to mit nejakou spojitost s programkem MultiRes, ktery pouzivam na pevne nastaveni obnovovaci frekvence??
Naposledy upravil wamp dne 2. 8. 2005 16:36, celkově upraveno 1
wamp
Junior
Uživatelský avatar

Odeslat příspěvekod wamp 2. 8. 2005 16:34

Opravdu bych uvital nejakou konkretni radu jak tento problem vyresit. Odpovedi typu, ze to nekomu dela taky mi moc nepomuzou.. Existuje vubec zpusob jak se toho zbavit?? diky za odpovedi
wamp
Junior
Uživatelský avatar

Odeslat příspěvekod Kyong 2. 8. 2005 21:51

Já mám verzi 71.89 a dělá mi to taky. Začalo to dělat od určité verze ovladačů, ale nevím už od které. Je to vlastnost těch ovladačů, takže nevím, jestli s tím něco půjde udělat. Na jiných počítačích mi to s těma ovladačema dělá taky.
Kyong
Mírně pokročilý
Uživatelský avatar


Kdo je online

Uživatelé procházející toto fórum: Žádní registrovaní uživatelé a 0 návštevníků