Zatuhnutí PC po najetí WIN

Počítačové periferie a další kategorie hardwaru, které nemají samostatnou sekci

Moderátor: Moderátoři Živě.cz

Odeslat příspěvekod blackskull 18. 5. 2007 07:17

Prosím jestli by mi někdo mohl pomoct. Koupil jsem si novou bednu (Yeong Yang Aquarius) a jen jsem přeházel střeva. Zapojení mám úplně stejný i co se týče pozice karet ve slotech. Ale když zapnu PC, tak se mi buď hned nebo po nějaké chvíli stane, že zatuhne a natvrdo ho musím restartovat. To mi dřív nedělalo. Jediný změny, který jsem udělal – mám 2x12cm větrák místo 8cm zapojený na deskový konektory, při zlepšení chlazení bedny jsem chladič na grafice dal na 5V (42st. v klidu). PC se nepřehřívá. Nevím čím by to mohlo být, ale mám podezření na myš nebo USB. Protože vždycky při vytuhnutí přestane svítit senzor i diody (Genius 535 Agama). Po tvrdým restartu PC normálně funguje. Mám jí zapojenou na bracket z desky. Takže jsem si říkal, jestli nemůže být vadný konektor na desce. Tak by mě zajímalo, jestli se s tím někdo nesetkal a neporadil, jestli to není něco jiného. Win se mi nechce přeinstalovávat a BIOS mám nejnovější. Stane se to, když mám PC vypnutý třeba přes noc, ráno jsem zapnul, šel si zapálit a když jsem přišel, tak PC zatuhlý. Když ho restartnu a pak dám vypnout, tak při opětovným zapnutí to už neudělá.

Konfig:

DFI AD77
Athlon XP 2600+ (Barton)
2x512MB RAM 400MHz
Seagate 120GB ATA
Seagate 250GBATA
ATI X1300 PRO AGP
Fortron 400W
blackskull
Kolemjdoucí

Odeslat příspěvekod sCrew 18. 5. 2007 07:23

to vypada na nejaky studenak, deska je asi trochu prohnuta, nebo byla, a v nove bedne je prohnuta jinak a zacne fungovat az po zahrati... zkus povolit sroubky, ktere drzi desku...
uz jsem neco podobneho zazil...
Quis Custodiet Ipsos Custodes? | Cogito ergo sum
sCrew
Junior
Uživatelský avatar


Kdo je online

Uživatelé procházející toto fórum: Žádní registrovaní uživatelé a 0 návštevníků