Visty + nejde net :(

Poskytovatelé a technologie, dial-up, ADSL, kabel, optika, bezdrátové připojení

Moderátor: Moderátoři Živě.cz

Odeslat příspěvekod adam555 1. 6. 2007 20:22

Custe, uz asi 3 den mi nejde ve Win Vista net, v XP v poho, ale Visty nic, zadny zvlastni soft sem neinstaloval ani jsem si nehral s nastavenim atp...
Kdyz jsem zkousel merit pres speedmeter.cz tak vysledek 25kbps
:( pls help

P.S. Net od O2 - 6144/384 kbps, modem D-Link DSL-584T

edit : Tak sem reinstl Visty a zjistil jsem, ze v nich blbne jen download, upload a prohlizeni stranek jede normal :?
C2D E8200 2.66 @ 3.75 Ghz | 6GB DRR2 Mixed @ 937 Mhz CL5 | MB GB EP35-DS3R v2.1 | AMD HD5850 @ OC | Patriot Pyro 60 GB | 3 TB total | Corsair HX520 | 22'' LCD HP w2207h
adam555
Junior
Uživatelský avatar

Odeslat příspěvekod Tibi Kimi 9. 6. 2007 20:49

skus pozrieť nastavenie vo Windows Defendri
Tibi Kimi
Junior
Uživatelský avatar

Odeslat příspěvekod palmexman 15. 6. 2007 06:17

Ahoj taky se nam to stalo ve skole kluk si prinesl ASUS s Vistama a jako jedinemu mo nebehala skolni wifi...lan ano ale wifi ne a ne...zajimave je ze jinde mu wifina behala zkousel vse mozne ale nakonec dal XP a preskinoval si je do "ala Vista". Bohuzel ti nemuzu pomoct....predp...ze nejakym spywarkem to nebude vid?:)
\______
/__|___\___
[(O)_____(O)\
_________________
mám: auto
jezdil jsem: s autem
palmexman
Junior
Uživatelský avatar

Odeslat příspěvekod littleon 15. 6. 2007 06:52

Tak ja osobne bych to svedl na ovl sitovky. Zkus jiny. Mel jsem podobny problem a vymenou ovl se to vyresilo. Ale samo zalezi na vyrobci. Doporucuju do takoveho dotazu psat znacku HW, protoze se pak lidem lepe premysli ;)
Intel Q6600 @ 3,6GHz ofoukáván Zalmanem CNPS9700 LED, DFI ICFX3200T2R/G + NC-U6, Sapphire HD 2900XT @800/2100, 2x Hitachi 400GB, GEIL 2x1GB 4-4-4-12, Chieftec CFT-620-A12S, Thermaltake Armor VA8000SWA
littleon
Junior


Kdo je online

Uživatelé procházející toto fórum: Žádní registrovaní uživatelé a 0 návštevníků