Některý stránky nejedou

Poskytovatelé a technologie, dial-up, ADSL, kabel, optika, bezdrátové připojení

Moderátor: Moderátoři Živě.cz

Odeslat příspěvekod jenda.69 3. 11. 2005 21:22

Dneska normálně surfuju po netu a najednou mi přestane fungovat. ICQ vypadlo, prostě jako bych se odpojil, ale... třeba skype se normálně připojí, maily se kontrolujou v pohodě. Na zive.cz jsem se dostal (ale ne do fóra), nedostanu se na xchat, siemensmania, seznam... Zajmavý ale je, že některý weby (např Mobilmania, zive, user.iol.cz mi jedou). Vim jistě, že jsem nic nenastavoval, normálně jsem surfoval. Teď sem můžu napsat jen diky tomu, že jsem zapl Cproxy a jedu přes něj. Jenže mít na 1mbit/s ADSLku Cproxy je blbý a navíc mam potíže s blokováním reklamy atd.
Neví někdo co za to může a jak se toho zbavit? Chtěl bych svoje normální připojení bez proxy... :?
jenda.69
Junior
Uživatelský avatar

Odeslat příspěvekod rrunner 3. 11. 2005 21:32

A co ti vrati prehliadac ? DNS error alebo aku hlasku ? Lebo to inac neviem co by to mohlo byt...
rrunner
Junior

Odeslat příspěvekod jenda.69 3. 11. 2005 21:34

Prohlížeč nevrátí nic (opera), prostě dělá jako že se snaží napojit na server, ale nic nenabíhá (třeba Siemensmanii bez cproxy se mi to snaží otevřít asi 5 minut a pořád nic). Přes cproxy je to hned.
Zkoušel jsem i příkaz ping a ten mi taky na ty servery co nejednou nefungoval.
jenda.69
Junior
Uživatelský avatar

Odeslat příspěvekod rrunner 3. 11. 2005 21:40

Hmmm tak to vazne netusim... ale sak po urcitej doe musi napisat nieco... vyzera to tak ze mas nejaky probelm s dns lebo http://www.zive.cz a forum.zive.cz je na roznych servroch... teda ten problem moze mat tvoj internetovy provider... ale mne to ide uplne v pohode ak mas dynamicku ip na tom DSL tak skus restart modemu.
rrunner
Junior

Odeslat příspěvekod jenda.69 3. 11. 2005 21:45

Je možný, že to bude telecomem. Restartoval jsem PC a nic, restartoval jsem modem a nic. Tak nevím. Snad se to brzo rozjede. Přenesenýma datama to asi nebude když mi to ukázalo 0,13GB
jenda.69
Junior
Uživatelský avatar

Odeslat příspěvekod rrunner 3. 11. 2005 21:54

hmmm... teraz to je nejake divne som zistil lebo ip adresu pre http://www.zive.cz=194.213.53.220
a forum.zive.cz=194.213.53.234
Translating "forum.zive.cz"...domain server (147.175.1.11) [OK]

Type escape sequence to abort.
Tracing the route to mobilforum.cz (194.213.53.234)

1 gtsi-gw.six.sk (192.108.148.100) 4 msec 4 msec 8 msec
2 g89.swg2.gtsi.sk (62.168.99.202) [AS 5578] 4 msec 4 msec 4 msec
3 g3-0-20.sk2.gtsce.net (62.168.110.110) [AS 5588] 4 msec 4 msec 4 msec
4 p3-1.gwa.gts.cz (193.86.72.17) [AS 2819] 8 msec 8 msec 12 msec
5 gw6-bb5.brno.gts.cz (193.86.68.8) [AS 2819] 16 msec 12 msec 12 msec
6 mobilforum.cz (194.213.53.234) [AS 2819] 16 msec 16 msec 12 msec


otazka je ako je to mozne ze mi to vrati moilforum.cz ???
hmmm... tak toto cele mi je zahada... sorry ale asi ti viacej nepomozem
rrunner
Junior

Odeslat příspěvekod JIV 3. 11. 2005 22:04

rrunner píše:hmmm... teraz to je nejake divne som zistil lebo ip adresu pre http://www.zive.cz=194.213.53.220


no mne zive hadze ako www4.cpress.cz
All living things must eat.
As I have said, all living things must eat.
Podpora X
JIV
Pokročilý
Uživatelský avatar

Odeslat příspěvekod p0etrik 3. 11. 2005 22:07

mam taky telecom a stejny problem. Nejede centrum.cz (vic jsem nezkousel) a ICQ. Zajimave je, ze ICQ2GO jede.
p0etrik
Junior

Odeslat příspěvekod rrunner 4. 11. 2005 06:19

Tak v tom pripade to je jednoznacne chyba ISP
rrunner
Junior

Odeslat příspěvekod Kroxigor 4. 11. 2005 07:34

ICQ občas vypadává to se mi taky stává. ale pokud nejdou nějaké servery bude pravděpodobně problém v DNS což je záležitost ISP
Kroxigor
Junior
Uživatelský avatar

Odeslat příspěvekod d_Hemon 4. 11. 2005 08:44

Mám podobný problém: připojení přes (E)GPRS od eurotelu,N5140. V žádném prohlížeči(IE6.0, FF1.0.7, Opera8.50) se mi nenačítají určité stránky. Je to třeba mobilmania.cz, eurotel.cz, idnes.cz, microsoft.com a některé další. Zajímavé je, že třeba forum.mobilmania.cz jde v pohodě a zkoušel jsem všechny tyhle stránky přeložit příkazem tracert a našlo to vždy celou cestu. DNS jsem měl automaticky i jsem je zadal ručně(ty správné), měl jsem zapnuté cproxy a pak jsem ho odinstaloval, zkoušel jsem i přeinst WINXP a nic nepomohlo. V ISP to není, vím bezpečně, že jiným to funguje OK. Jedině je možná na vině ten telefon.. Vážně si už nevím rady, máte někdo s tímhle zkušenosti, nevíte co s tím je? (hlavně neříkejte, že je to rozbitý, to vím taky :? )
d_Hemon
Kolemjdoucí

Odeslat příspěvekod jenda.69 4. 11. 2005 15:44

No, když jsem zapl PC ráno tak už to jelo. No Telecom no :?
jenda.69
Junior
Uživatelský avatar

Odeslat příspěvekod Lamien 4. 11. 2005 15:54

Mam adsl (xdsl cez telenor) od nextry.
Mal so ten isty prob. vcera o tom istom case, pritom pingy na dane servery chodili v pohode :)
Divne.
Lamien
Junior

Odeslat příspěvekod jenda.69 4. 11. 2005 16:51

Třeba za to mohla nějaká aktivita na slunci (nebo na měsící) :mrgreen: :mrgreen: :mrgreen: :lol:
jenda.69
Junior
Uživatelský avatar

Odeslat příspěvekod Lamien 4. 11. 2005 17:42

nebo v Temeline :shock:
Lamien
Junior


Kdo je online

Uživatelé procházející toto fórum: Žádní registrovaní uživatelé a 0 návštevníků