Router Asus Wl 500g

Poskytovatelé a technologie, dial-up, ADSL, kabel, optika, bezdrátové připojení

Moderátor: Moderátoři Živě.cz

Odeslat příspěvekod Hakunděk 9. 11. 2006 04:39

Pokud by ti nedělalo problém otisknout nastavení, byl bych moc rád, protože ja jsem zkoušel snad všechny olegowy firmvare co jsou na jeho stránkach, ale se žádným jsem nepochodil, furt mi tam chybí nějaká položka na přepnutí do režimu client. Předem díky.
Hakunděk
Junior

Odeslat příspěvekod davpav 10. 11. 2006 10:35

http://koppel.cz/cdmawifi/postupy/AsusAsClient/ - na techto strankach je navod na zprovozneni WL500 v rezimu klient a to jak s NAT tak bez NAT (ethernet bridge)
davpav
Kolemjdoucí

Odeslat příspěvekod Hakunděk 12. 11. 2006 10:59

Bohužel ,nic nepomáhá. Buď je v hajzlu router, nebo ty firmware nepodporují clienta. Nevím už co s tím aušusem.
Hakunděk
Junior

Odeslat příspěvekod xBenny 27. 11. 2006 00:00

Zkousel jsem vsechny routery jak obyc g tak deluxe i premium a u vsechn klient bez roblemu funguje. Myslim ze to bude v obsluze.

Staci nastavit SSID ve Wireless -> interface nastavit kanal na auto nebo primo cislo, doporucuju ale auto,provider ho obcas sam od sebe zmeni

Authentication Method: pdle toho jeslti provider nejakou pozaduje

v zadozce Wireless -> Advanced nastavit Extended Mode: na Station

Pak nastavit Ip v dalsich zalozkach podle toho jestli ji ziskavas z DHCP nebo jeslti mas statickou, stejne tak nastavit IP pro lokal, je to da spodni.

v System setup -> Operation Mode nastavit Home Gateway

dalsi veci je jeslti ti provider neuzamyka MAC, obcas te o tom ani nereknou a pri tvem privnim pripojeni si vezmou MAC a jakmile vymenis zarizeni, musis jim bud nahlasit novou nebo jeslti to zarizeni umoznuje zmenit si ji na tu z toho stareho zarizeni.
xBenny
Junior

Odeslat příspěvekod Hakunděk 27. 11. 2006 09:06

Veškerou konfiguraci WIfi jsem si dělal sám a všechno je OK, kromě toho Asuse. Vypisuje mi toto. Nejde nastavit kanál. Mode :
Station
Channel : 0
Status : Connecting to xxx
Hakunděk
Junior

Odeslat příspěvekod pipiak 28. 12. 2006 11:15

Mohol by mi niekto poradit : chcel by som tento router nastavit tiez do modu client (ale tak aby tam islo aj NAT) . Tz chcem aby sa napojil na AP (195.28.70.193) on sam mal adresu (195.28.70.221) ale celej mojej sieti daval (dhcp) adresy z rozsahu 192.168.1.X . Treba na to nejaky iny firmware ? (lebo vo web rozhrani niesu ziadne take polozky:site survey,client mode ... )
pipiak
Junior
Uživatelský avatar

Odeslat příspěvekod PG 13. 4. 2007 11:14

Ahoj ,mam 500gP a
Obrázek
Nastavil som to ako x-father radil hore. (Ale skusal som aj ine rozne kombinacie) Ale stale nula bodov :( .
Vo wirelles status len connect alebo connecting. A v status menu, je disconnected , ked tam kliknem na connect logoch sa mi len ukaze ze "Jan 1 01:06:25 wan: connected manually" ,ale to je tak setko.
Mi to pripada ako keby som nesiel cez radio ale cez ten wan port.

Jo a ten EZsetup , tak ten neprejde cez ten prvy bod, stale error.
A este xcem sa pripojit cez wifi(cez tu externu , mam vlastnu sektorovu) na AP od ISP , a do lanportov pichnut 2 kompy.

Hladal som kde by som zmenil MAC tak Special Requirement from ISP , a dal som MAC stareho routeru ale stale nic.
PG
Junior
Uživatelský avatar

Odeslat příspěvekod Schumi21 17. 4. 2007 14:29

Zdravim, mam jednu zaludnu otazku. V original fw (1.9.7.2) bol k tomuto routru BitTorrent klient. Nakolko nechcel ale router s tymto fw prekladat IP adresy z webu na domenove mena, lebo nechcel pouzivat DNS servery prividera naflashoval som nejaky neoficialny, ktory funguje ale uz nemam spominaneho klienta. neviete mi poradit niekto s fw ? Ak by som naflashoval nizsie verzie z webu vyrobci ci fw ma tohto klienta a ci funguje pouzivanie DNS spominane vyssie.
na webe vyrobcu su este verzie - 1.9.7.0 a 1.9.6.9. Ma s nimi niekto skusenosti ?
Toshiba U400-18M (4GB RAM, Vista HP Sk SP2)
Schumi21
Junior
Uživatelský avatar

Předchozí stránka

Kdo je online

Uživatelé procházející toto fórum: Žádní registrovaní uživatelé a 0 návštevníků