MAGIO - reálne skúsenosti?

Poskytovatelé a technologie, dial-up, ADSL, kabel, optika, bezdrátové připojení

Moderátor: Moderátoři Živě.cz

Odeslat příspěvekod markus.22 24. 1. 2010 10:31

32PFL5403D/12...a este myslim ze pri spusteni mi aj ukazalo nie rozlisenie 1080p ake dake 520 ci kolko?
markus.22
Junior

Odeslat příspěvekod sgi320 24. 1. 2010 10:34

ok, a momentalne mas box ako pripojeny k TV ? cez HDMI ?
sgi320
Junior

Odeslat příspěvekod markus.22 24. 1. 2010 10:37

Aj cez HDMI 2 a cez HDMi 1 mam PC a tam mi krasne ide na 1080p a mam tam nezmeneny
markus.22
Junior

Odeslat příspěvekod avalion 24. 1. 2010 10:38

Dobry den (uz som podobne pisal v piatok, len chcem zhrnut situaciu),
Od piatku mam nahodene magio (cierna motorola) na LCD Samsung LE40A656. Upgradoval som FW v TV na poslednu verziu, 1-2 roku pozeram Blue_ray filmy cez HDMI kabel (PS3), nikdy som nemal tento problem. Napojim doma Magio cez HDMI a kazde 3 sekundy mam cierny obraz a hlasku Nemozno prehrat HDMI video, Chyba v HDCP (H1005). Dokonca mi to raz robilo len kazdych 5 minut, cize ak by tam bol problem s podporou HDCP, tak by obraz nesiel vobec. TV jednoznacne podporuje HDCP, mal som doma aj iny Blue Ray prehravac, ktory takisto nemal ziadny problem. Vyskusal som 3 verziu HDMI kablov a stale to iste na obrazovke. Niekde som cital, ze vypnutie z elektriny a nasledne zapnutie v roznom poradi obnovuje takyto link, ale zatial sa mi nic nepodarilo. Takze za tie 2 dni som videl z Magia akurat menu. Ak vypnem komplet cely modem, ze ostava len raw spojenie medzi TV a Magiom, tak aj vtedy vyhadzuje tu chybu. Neostava mi asi nic ine len to reklamovat a pozadovat iny box, ci nie ?
avalion
Kolemjdoucí

Odeslat příspěvekod bezname 24. 1. 2010 10:46

avalion píše:Dobry den (uz som podobne pisal v piatok, len chcem zhrnut situaciu),
Od piatku mam nahodene magio (cierna motorola) na LCD Samsung LE40A656. Upgradoval som FW v TV na poslednu verziu, 1-2 roku pozeram Blue_ray filmy cez HDMI kabel (PS3), nikdy som nemal tento problem. Napojim doma Magio cez HDMI a kazde 3 sekundy mam cierny obraz a hlasku Nemozno prehrat HDMI video, Chyba v HDCP (H1005). Dokonca mi to raz robilo len kazdych 5 minut, cize ak by tam bol problem s podporou HDCP, tak by obraz nesiel vobec. TV jednoznacne podporuje HDCP, mal som doma aj iny Blue Ray prehravac, ktory takisto nemal ziadny problem. Vyskusal som 3 verziu HDMI kablov a stale to iste na obrazovke. Niekde som cital, ze vypnutie z elektriny a nasledne zapnutie v roznom poradi obnovuje takyto link, ale zatial sa mi nic nepodarilo. Takze za tie 2 dni som videl z Magia akurat menu. Ak vypnem komplet cely modem, ze ostava len raw spojenie medzi TV a Magiom, tak aj vtedy vyhadzuje tu chybu. Neostava mi asi nic ine len to reklamovat a pozadovat iny box, ci nie ?

precitaj si par stranok dozadu, nie si prvy koho toto trapi. Bohuzial nic ine ti neostava iba prepojit tv s magioboxom cez SCART...
ALE DAKUJEM VSETKYM CO SA SNAZILI POMOCT RADOU, SKUSIM STIAHNUT NOVY FIRMWARE PRE SAMSUNG, KED NIECO NAJDEM.
kto ste ONLINE a viete mi poradit - ako ho dostanem do TV? cez usb kluc?
Naposledy upravil bezname dne 24. 1. 2010 10:50, celkově upraveno 1
... nehádaj sa s blbcom, mohli by si ťa s ním pomýliť ...
bezname
Junior

Odeslat příspěvekod avalion 24. 1. 2010 10:48

Preto som objednal Magio, lebo som chcel prejst z analogoveho signalu na digital, takze s tymto riesenim sa uspokojit nemozem. Budem ziadata vymenu boxu, ine mi neostava. Pripadne riesenie je pouzitie Receivera, ktory nemam a ich cena sa pohybuje od 200 euro...
avalion
Kolemjdoucí

Odeslat příspěvekod markus.22 24. 1. 2010 10:49

Hm a daju ti dalsi a tam bude to iste..a neni to ich problem ale tvoj..takze budes nahanat Samsung,aby ti helpol
markus.22
Junior

Odeslat příspěvekod avalion 24. 1. 2010 10:55

Update TV: Ano cez, USB kluc, Wiselink, potom Source tlacitlo na TV naraz s Power tlacidlom na ovladaci, to inicializuje update, potom uz len treba cakat kym to urobi
avalion
Kolemjdoucí

Odeslat příspěvekod sgi320 24. 1. 2010 10:57

http://www.benshoemate.com/2008/11/02/a ... deo-error/

tak som stravil chvilu citanim roznych for na tuto temu:

mnohi sa odkazuju na kabel, ze moze byt problem tam, mne sa to velmi nezda, ale stalo by za pokus - skusit nejaky slusny kabel (napr. Audioquest)

este pohladam, ale momentalne nestiham, mam ine povinnosti ;) ale pozriem sa na to
sgi320
Junior

Odeslat příspěvekod bezname 24. 1. 2010 11:00

Majitelia SAMSUNG-ov, dufam, ze nam toto pomoze -
http://downloadcenter.samsung.com/conte ... TV-slk.pdf
... nehádaj sa s blbcom, mohli by si ťa s ním pomýliť ...
bezname
Junior

Odeslat příspěvekod avalion 24. 1. 2010 11:05

Musim nas hned sklamat, pretoze to nepomoha :(
avalion
Kolemjdoucí

Odeslat příspěvekod avalion 24. 1. 2010 11:06

Vyskusal som vypnut TV z elektriny (podla toho webu), potom dat iny kabel (zlate koncovky) a zapnut. Islo to 30 sekund bez problemov (zatial rekord hned po zapnuti), uz som sa chcel tesit a napisat to ako riesenie na toto forum, ale zrazu to iste... :( :( :(
avalion
Kolemjdoucí

Odeslat příspěvekod sgi320 24. 1. 2010 11:06

este jedna vec (ak ste neskusili):

1. vypnite box (vytiahnite zo zasuvky)
2. vypnite TV (vytiahnite zo zasuvky)
3. z TV vytiahnite vsetky prepojovacie kable
4. zastracte HDMI kabel z Motoroly do TV (len tento jeden, ziadny iny)
5. zapnite TV (pockajte kym nabootuje)
6. zapnite Motorolu (pockajte kym nabootuje)

- skuste to takto - pripojit LEN jeden HDMI kabel - z Motoroly do TV
sgi320
Junior

Odeslat příspěvekod sgi320 24. 1. 2010 11:07

zlate koncovky na HDMI kabli nehraju ziadnu ulohu :D skus odpojit vsetko ostatne, podla postupu vyssie
sgi320
Junior

Odeslat příspěvekod avalion 24. 1. 2010 11:09

skusim, ale uz som to tak asi robil, kazdy pokus dobry
avalion
Kolemjdoucí

Předchozí stránkaDalší stránka

Kdo je online

Uživatelé procházející toto fórum: Žádní registrovaní uživatelé a 0 návštevníků