Chybove hlasenie u Kerio PF 2.0.15

Antivirové programy, firewally, viry, spyware, aktuální hrozby

Moderátor: Moderátoři Živě.cz

Odeslat příspěvekod a 8. 10. 2005 20:40

pri pristupe niektorych programov na ineternet vypisuje:

MsgDigestComputerMD5: Unable to open "cesta k programu" - error 5

treba to 2x okliknut a ono ho to na internet pusti. robi mi to hlavne na mirande. pri napr mozille je ticho. preintalovanie programu nepomohlo. da sa stym nieco robit? uz som zufaly. vyskusal som aj vela inych FW, ale ergonomickost oproti kpf 2.0.15 je iba vysmech..

vdaka za kazdy tip
a
Mírně pokročilý

Odeslat příspěvekod a 8. 10. 2005 20:51

a teraz pozeram ze ked ho vypnem uz nejde zapnut
a
Mírně pokročilý

Odeslat příspěvekod botepidemic 8. 10. 2005 20:59

no nefim, nainstaloval bych nejnovejsi verzi a pak bych teprve neco resil, btw kdyz davas takovejdle dotaz, tak by bylo dobry napsat konfiguraci pc ;)
botepidemic
Mírně pokročilý
Uživatelský avatar

Odeslat příspěvekod a 8. 10. 2005 21:41

novsie verzie sa mi nepacia. mam win2kSP4.
a
Mírně pokročilý

Odeslat příspěvekod infmtk 8. 10. 2005 21:59

Mozna to bude nejaka chyba teto verze. Zkus verzi 2.1.5, byla to posledni free verze. Ja ji pouzivam taky a nemam s ni zadne problemy.

Kerio Personal Firewall 2.1.5
Přístroj, který je pod proudem, vypadá stejně jako ten, který není, jen je jiný na dotek.
infmtk
Mírně pokročilý
Uživatelský avatar

Odeslat příspěvekod Eross 8. 10. 2005 21:59

No to bude chciet precisit nejakym tym antivirusovym programom...
Pravdepodobne to bude nejaky ten Worm WORM_MSBLAST.A
Ak tak este prebehni nejakym tym trojanscanom
Tempus Maxcars - Kurz bezpecnej jazdy - Skola smyku -absolvovane :)
Eross
Pokročilý
Uživatelský avatar

Odeslat příspěvekod Howard 8. 10. 2005 22:07

Já vám do toho nechci moc kecat, ale pokud se vám u nějakého programu nelíbí novější verze, měli byste přejít na jiný program. Já vím, že spousta lidí, co používá KPF, nemá rádo verze 4 a tvrdí, že 2.1.5 je nejlepší verze. Jenže nelze používat jednu verzi do nekonečna. Za chvíli narazíte na problémy s kompatibilitou, protože tenhle firewall je opravdu starý. Vlastně se divím, že to vůbec funguje v XP SP2.
Have you tried to turn it off and on again?
Windows je ... nikoliv Windows jsou (Windows is ...)
Howard
VIP uživatel
Uživatelský avatar

Odeslat příspěvekod infmtk 8. 10. 2005 22:13

SP2 nemam. Pouzival jsem driv taky verze 4, ale potrebuju obcas povolit rezim internetove brany, coz v novych verzich bez zakoupeni nejde. Nevidim duvody proc nepouzivat verzi 2.1.5
Přístroj, který je pod proudem, vypadá stejně jako ten, který není, jen je jiný na dotek.
infmtk
Mírně pokročilý
Uživatelský avatar

Odeslat příspěvekod botepidemic 8. 10. 2005 22:49

Howard píše:Já vám do toho nechci moc kecat, ale pokud se vám u nějakého programu nelíbí novější verze, měli byste přejít na jiný program. Já vím, že spousta lidí, co používá KPF, nemá rádo verze 4 a tvrdí, že 2.1.5 je nejlepší verze. Jenže nelze používat jednu verzi do nekonečna. Za chvíli narazíte na problémy s kompatibilitou, protože tenhle firewall je opravdu starý. Vlastně se divím, že to vůbec funguje v XP SP2. /quote]


total souhlas
botepidemic
Mírně pokročilý
Uživatelský avatar

Odeslat příspěvekod a 9. 10. 2005 07:14

ono ta verzia kpf v2 ma najlepsie a premna nalogickejsie a najprehladnejsie ovladanie zo vsetkych beznych fw. nepotrebujem ziadne pridavne funkcie, ale asi som s takymito poziadavkami jediny na svete... skoda. asi budem musiet prejst na novu verziu....
a
Mírně pokročilý

Odeslat příspěvekod a 9. 10. 2005 08:53

pozeram tu novu verziu a je celkom ok. asi ostanem u nej, len si treba zvyknut
a
Mírně pokročilý


Kdo je online

Uživatelé procházející toto fórum: Žádní registrovaní uživatelé a 0 návštevníků