Stránka 1 z 1

Problém s blogem

Odeslat příspěvekNapsal: 2. 9. 2007 14:15
od jan.vykotlany
Mám závažný problém před pár měsíci jsem si zřídil blog na doméně http://www.blog.cz ale dneska se na blog nemůžu připojit. Když zadám doménu svého blogu tak se mi načte jen prázdná stránka bez ničeho. Když zabrousím do určitého článku, který byl uložen v historii panela adresa http, tak mi zase vyhodí hlášení CHYBA: Objekt se nepodařilo uložit do cache.

Když se administruju v sekci admin.blog, tak se mi po zalogování objeví jen prázdná stránka a v panelu adresa se mi jen zobrazí http://admin.blog.cz/clanky/novy

Jenže když se pokusím o registraci nového blogu tak to funguje, nevíte, kde by mohl být problém ? :evil:

Odeslat příspěvekNapsal: 2. 9. 2007 14:20
od wizpal
Podle mě chyba na http://www.blog.cz a né tvoje. Zkus nahrát tvůj blog znova.

Odeslat příspěvekNapsal: 2. 9. 2007 14:30
od jan.vykotlany
A jak to mám udělat, pokud budu chtít zaregistrovat stejný blog, tak mi to bude hlásit, že tento blog již registroval jiný uživatel ? A tohle není webhosting, takže nevím jak nahrát ? Snad FTP ale to není možné ? :roll:

Odeslat příspěvekNapsal: 2. 9. 2007 14:33
od wizpal
Tam jedině, jestli má ten tvůj poskytovatel blogu nějaký diskuzní fórum, se zeptat tam. Dělal si s tím něco, než to "vypadlo"?

Odeslat příspěvekNapsal: 2. 9. 2007 14:41
od jan.vykotlany
wizpal píše:Tam jedině, jestli má ten tvůj poskytovatel blogu nějaký diskuzní fórum, se zeptat tam. Dělal si s tím něco, než to "vypadlo"? /quote]


Diskuzní fórum nemá a nic jsem s tím nedělal, včera jsem byl normálně připojený na svůj blog, a dneska už se nemohu připojit.

Odeslat příspěvekNapsal: 2. 9. 2007 14:43
od wizpal
Tak snad opravdu jedině ta chyba u nich.

Ještě si počkejte, třeba bude mít někdo nějaký nápad, jak to zprovoznit.