Problém s novým PC

Rady a tipy pro výběr počítačové sestavy (konfigurace, nekompatibilita)

Moderátor: Moderátoři Živě.cz

Pravidla sekce PC sestavy: viewtopic.php?t=1132453
FAQ sekce PC sestavy: viewtopic.php?t=1131824
Doporučené sestavy: viewtopic.php?t=1131316&all=1

!!! Čtěte, než se zeptáte !!! Respektujte, nebo budou vaše vlákna zamykána !!!

Odeslat příspěvekod usopos 16. 6. 2008 16:11

Dobrý den, prosím o radu: koupil jsem si novou sestavu, ze začátku to fungovalo. Ale po té co jsem spustil AMD OverDrive auto clock, to hodilo modrou smrt a restart celýho PC. Poté OS XP nenabíhal, dal jsem novou instalaci a při kopírování souboru se PC restartovalo a vypnulo. Zkoušel jsem i OS Vista a dělo se to samé. :grr:

Konfigurace PC :
MB: DFI 790FX M2R
CPU: Athlon 6400+ BE 3.2Ghz chladič Zalman CNPS9700 NT
GPU: Sapphire HD 3870 512MB
RAM: OCZ ATI CrossFire Certified 2x1GB DDR2 1066MHz PC8500 CL5-5-5-15
HDD: Seagate 250GB Sata
PSU: Fortron Epsilon 700W

Dík
usopos
Kolemjdoucí

Odeslat příspěvekod facility 16. 6. 2008 16:50

:roll: ten zdroj ??? chystas sa na upgrade GT200??? :twisted:
imho resetni cmos pripadne ak nabotujes do biosu pridaj napetie ram o 0.1V az 0.2 V
Abit IP35 pro,e2180@3Ghz,6GB Ram,8800GT 512 MB,Barracuda 11. 500GB,WD 640GB,
Noctua NH-U12F,Coollaboratory Liquid Pro,Corsair VX550W,CM690, LCD Samsung 24"
Win XP SP3 NASA2 & Win7Ultimate 64bit Microsoft World Domination Total Control Edition
facility
Junior
Uživatelský avatar

Odeslat příspěvekod usopos 16. 6. 2008 18:33

resetoval jsem bios, napětí dál 2.2 V , při instalaci se to zase vypnulo

podezírám desku
usopos
Kolemjdoucí

Odeslat příspěvekod facility 16. 6. 2008 18:38

mas v biose nastaveni PCI Express .... nejake moznosti nastaveni ???
Abit IP35 pro,e2180@3Ghz,6GB Ram,8800GT 512 MB,Barracuda 11. 500GB,WD 640GB,
Noctua NH-U12F,Coollaboratory Liquid Pro,Corsair VX550W,CM690, LCD Samsung 24"
Win XP SP3 NASA2 & Win7Ultimate 64bit Microsoft World Domination Total Control Edition
facility
Junior
Uživatelský avatar

Odeslat příspěvekod Matysek 16. 6. 2008 19:42

BSOD .... má i popis, co tam bylo?
Definice moderatora Zive? Zookeeper. Vyhledat zbloudilou ovecku, ustajit, vycesat, nakrmit a zalozit chudince nadaci. Ovecka prece nemuze 5 minut myslet. Vsichni mame povinnost oveckam uvarit, precist pohadku a prispet do nadace.
Matysek
Expert
Uživatelský avatar

Odeslat příspěvekod usopos 16. 6. 2008 19:45

facility píše:mas v biose nastaveni PCI Express .... nejake moznosti nastaveni ???

Tohle je asi vše co jsem tam našel:
PCIE Configuration - PCIE 3.4 State - auto
- PCIE2 State - X2
- PCIE Clock - 100Mhz
- GPP Power Limiti, W - 25 min 255 MAX
- PCIE slot 1 - Pres Enter - Gen2 Hight Speed Mode - Disabled
- Link ASPM - Disabled
- Link Width - Auto
- Slot Power Limit, W - 75 min 255 max

- PCIE slot 2- Pres Enter - Gen2 Hight Speed Mode - Disabled
- Link ASPM - Disabled

- PCIE slot 3- Pres Enter - Gen2 Hight Speed Mode - Disabled
- Link ASPM - Disabled
- Link Width - Auto
- Slot Power Limit, W - 75 min 255 max

- PCIE slot 4- Pres Enter - Gen2 Hight Speed Mode - Disabled
- Link ASPM - Disabled
- Link Width - Auto
- Slot Power Limit, W - 75 min 255 max

- NB-SB Poct Features - NB LINK ASPAM - Disabled
- VC1 Traffic Support - Disablet
usopos
Kolemjdoucí

Odeslat příspěvekod facility 16. 6. 2008 20:00

:roll: To nic nepovie :hm skusal si v biose moznost "Optimizing Default"
Abit IP35 pro,e2180@3Ghz,6GB Ram,8800GT 512 MB,Barracuda 11. 500GB,WD 640GB,
Noctua NH-U12F,Coollaboratory Liquid Pro,Corsair VX550W,CM690, LCD Samsung 24"
Win XP SP3 NASA2 & Win7Ultimate 64bit Microsoft World Domination Total Control Edition
facility
Junior
Uživatelský avatar

Odeslat příspěvekod Lukassen 19. 6. 2008 12:25

Pokud resetoval nastavení v BIOSu tak mu "Optimizing Default" nepomůže. Já bych místo desky podezříval paměti. Vyndej jeden modul a zkus instalaci jen z jedním. Pokud skočí BSOD napiš zde kód chyby, pak budeme moudřejší ;-)
ASUS Rampage Formula X48, Core 2 Quad Q9300 3,46GHz, Gigabyte Ati Radeon 5850, Corsair 4x2GB DDR2 PC1066 Twinx Dominator,Fortron 700W EPSILON, chladic Zalman CNPS9700 NT,SSD OCZ Vertex2 90GB+Samsung F3 500GB,SB X-FI Fatal1ty,LogitechZ-2300
Lukassen
Mírně pokročilý
Uživatelský avatar

Odeslat příspěvekod usopos 19. 6. 2008 14:28

Při průběhu instalace XP i Vista BSOD píše system need shut down fatal error fail hardvare.... a nějaký nuly, následuje restart a vypmnutí. Ty paměti ještě zkusím až budu doma.
usopos
Kolemjdoucí


Kdo je online

Uživatelé procházející toto fórum: Žádní registrovaní uživatelé a 0 návštevníků