Než PC nastartuji, trvá to i 30 minut

Rady a tipy pro výběr počítačové sestavy (konfigurace, nekompatibilita)

Moderátor: Moderátoři Živě.cz

Pravidla sekce PC sestavy: viewtopic.php?t=1132453
FAQ sekce PC sestavy: viewtopic.php?t=1131824
Doporučené sestavy: viewtopic.php?t=1131316&all=1

!!! Čtěte, než se zeptáte !!! Respektujte, nebo budou vaše vlákna zamykána !!!

Odeslat příspěvekod M_I_L_A_N_O 10. 1. 2009 22:54

Ahoj všem, mám docela závažný problém :-( ... Poslední dobou nemohu nastartovat PC. K PC klasicky přijdu, zmíčknu tlačítko start, rozběhnou se ventilátory, jakoby PC normalně nabíhalo, ale je černá obrazovka... po chvilce se PC vypne a znovu zapne (prodlevy vypínání jsou různé - od cca 2s do 30s). Než PC naběhne, trvá to i 30 minut a několikrát ho vypínám a zapínám podržením tlačítka start... Bohužel doby spuštění PC se prodlužují a vůbec nevím, čím to může být. Zkoušel jsem odpojit disk, mechaniku, přehodit ramky, vyndat jednu... nic nepomohlo! Nevíte někdo co by s tím mohlo být? Sestava: C2D 6300, P965-DS3, A-data EE 2x1GB, 1650pro DDR3, a zbytek asi nepodstatný... díky za jakoukoliv radu
C2D 6300@2,8GHz, 2*1024MB Ram a-data extreme edition, P965-DS3, 1650pro, hitachi 160GB, TT MAMBO <---- shanim nahradu za 1650pro
M_I_L_A_N_O
Junior

Odeslat příspěvekod kevin a perry 10. 1. 2009 23:01

Ten nepodstatný zbytek je zdroj, bohužel je to dost podstatná komponenta a tenhle problém vidím právě na něj.
GA Z68MX-UD2H-B3|Core i5 2500K@4,2Ghz default Vcore(@5Ghz, 1,41vcore) +Noctua NH-C14|4GB DDR3 Corsair 1600Mhz VengeanceLP|nVidia GTX 560 Ti + GELID rev.2 ICY VISION | 2x OCZ Vertex2 60GB SSD :) |Enermax MODU II 82+ 625W|LIAN LI PC A04 black
kevin a perry
Mírně pokročilý

Odeslat příspěvekod Pytlík 10. 1. 2009 23:04

Právě ten zbytek je podstatný. Zkus jiný zdroj a podívej se na elektrolytické kondenzátory na desce, zdali nejsou nafouknuté.
P.S.: Možná by nám pomohlo, kdyby jsi objasnil rozdíl mezi klasickým a neklasickým příchodem k počítači...
Pytlík
Pokročilý
Uživatelský avatar

Odeslat příspěvekod M_I_L_A_N_O 10. 1. 2009 23:26

zdroj je Seasonic 400ET, na to sem zapomnel...takze zadna plecka... klasickej prichod tam je proto, abych necim zacal a nezacal to hned placat paty pres devaty :-) ... kouknu este na ty kondiky...
C2D 6300@2,8GHz, 2*1024MB Ram a-data extreme edition, P965-DS3, 1650pro, hitachi 160GB, TT MAMBO <---- shanim nahradu za 1650pro
M_I_L_A_N_O
Junior

Odeslat příspěvekod M_I_L_A_N_O 10. 1. 2009 23:34

kondiky vypadaj OK
C2D 6300@2,8GHz, 2*1024MB Ram a-data extreme edition, P965-DS3, 1650pro, hitachi 160GB, TT MAMBO <---- shanim nahradu za 1650pro
M_I_L_A_N_O
Junior

Odeslat příspěvekod Pytlík 11. 1. 2009 09:41

Předpokládám, že víš, jak vypadaji nafouknuté kondenzátory: Často je to jenom lehce vzdutá čepička (kdo to hledá poprvé, tak si často ani neuvědomí, že právě tohle je ono).
P.S. právě slovo "klasický" považuji za plácání. Když někdo neví, tak si zpravidla tímto slůvkem (zbytečně) snaží dodat zdání informovanosti. Ale nic ve zlém...
Pytlík
Pokročilý
Uživatelský avatar

Odeslat příspěvekod M_I_L_A_N_O 11. 1. 2009 15:07

jak vypadaj nafouknuty kondiky vim, ale prosel jsem to cely a nic sem nezpozoroval... ale fakt netusim, cim by to mohlo bejt... je to docela neprijemny a bojim se, aby tim stalym castym vypinanim a zapinanim neodeslo este neco jinyho... :-(
C2D 6300@2,8GHz, 2*1024MB Ram a-data extreme edition, P965-DS3, 1650pro, hitachi 160GB, TT MAMBO <---- shanim nahradu za 1650pro
M_I_L_A_N_O
Junior

Odeslat příspěvekod Pytlík 11. 1. 2009 15:23

Časté vypínání a zapínání, pokud to není několikrát do vteřiny, ničemu neškodí. Zkus ten jiný zdroj, ten je též velice pravděpodobný.
Pytlík
Pokročilý
Uživatelský avatar

Odeslat příspěvekod PCDaemon 11. 1. 2009 15:27

Skus iny zdroj, ja som mal takyto problem so zdrojom Enermax. Az ked som ho cely rozobral, tak som si vsimol nejaku malu ciernu suciastku, ktora bola prasknuta a vytecena.
PCDaemon
Junior

Odeslat příspěvekod M_I_L_A_N_O 11. 1. 2009 22:32

rozebirat ho nebudu :-) , ale jinej zkusim... je to dost neprijemny a musim to nejak vyresit... v zaruce je, tak ho kdyztak poslu na reklamaci hold no :-(
C2D 6300@2,8GHz, 2*1024MB Ram a-data extreme edition, P965-DS3, 1650pro, hitachi 160GB, TT MAMBO <---- shanim nahradu za 1650pro
M_I_L_A_N_O
Junior

Odeslat příspěvekod Nivico 14. 1. 2009 15:26

Mě se něco podobného přihodilo když jsem měl špatně zapojené machaniky IDE - Master , Slave na kabelech. :D
Peníze budou, my nebudem.
Nivico
Junior

Odeslat příspěvekod M_I_L_A_N_O 15. 1. 2009 10:31

ja mam ide jenom vypalovacku... a navic to rok slo bez problemu, tak v tom problem nevidim... ale diky za snahu :-)
C2D 6300@2,8GHz, 2*1024MB Ram a-data extreme edition, P965-DS3, 1650pro, hitachi 160GB, TT MAMBO <---- shanim nahradu za 1650pro
M_I_L_A_N_O
Junior


Kdo je online

Uživatelé procházející toto fórum: Žádní registrovaní uživatelé a 0 návštevníků