Odborníci, prosím o pomoc. Přechod na Intel a jen problémy.

Vše o základních deskách

Moderátor: Moderátoři Živě.cz

Odeslat příspěvekod glider 11. 1. 2008 21:17

ano, toto robi aj P5K pri zmene FSB.......
ale spravne chapem, ze ti to tak robi pri kazdom zapnuti?
.bad.decision.matters.

goes 24.5.2020 23:11
:D dnes jsi vitez
glider
Mírně pokročilý
Uživatelský avatar

Odeslat příspěvekod Jackal 11. 1. 2008 21:21

glider píše:ano, toto robi aj P5K pri zmene FSB.......
ale spravne chapem, ze ti to tak robi pri kazdom zapnuti?


Právě že ne. Někdy se zapne v pohodě a někdy udělá to co jsem popisoval. Zapnou se fany a hned se vše vypne a po 2 vteřinách se počítač normálně spustí. Opakuji mám druhý kus stejné desky a je to stejné. Nemůže být potom chyba v processoru, ale 3DMarky a PCMarky jedou v pohodě a práce na PC je v pohodě. :wink:
NB: ACER Aspire 7741G, Intel® Core™ i5-430M 2.27GHz/2.53GHz, Radeon HD 5650, 4GB DDR3 RAM, 500GB HDD, Windows 7 64bit Home Premium, Avast! Internet Security 5
Telefon: HTC HD7, Dell Streak Mini, CoPilot Live 8.2.0.406 - Evropa 2010/03 (17.12.2010), Navigon 2.6.1 - Europe
Jackal
Mírně pokročilý
Uživatelský avatar

Odeslat příspěvekod Pato16 11. 1. 2008 21:38

Jackal píše:
glider píše:ano, toto robi aj P5K pri zmene FSB.......
ale spravne chapem, ze ti to tak robi pri kazdom zapnuti?


Právě že ne. Někdy se zapne v pohodě a někdy udělá to co jsem popisoval. Zapnou se fany a hned se vše vypne a po 2 vteřinách se počítač normálně spustí. Opakuji mám druhý kus stejné desky a je to stejné. Nemůže být potom chyba v processoru, ale 3DMarky a PCMarky jedou v pohodě a práce na PC je v pohodě. :wink:e/quote]

tak to je divny problem.bud to roby stale.. alebo vobec. :cry:
Intel Core i7 920 3.6Ghz | Thermalright Ultra-120 eXtreme | ASUS Rampage II Extreme | ASUS GTX280SLI | A-DATA DDR3 3x1GB 1.6Ghz | X-Fi Titanium Fatal1ty Pro | Thermaltake ToughPower 1000W | 26" LCD SAMSUNG T260 |
Pato16
Junior
Uživatelský avatar

Odeslat příspěvekod blino 11. 1. 2008 21:59

tak este raz a strucne:

nie je to chyba ale vlastnost! :roll:
preco je to tak neviem...

napr. P5B si niekedy dala aj 10 sec "pauzu" i ked tiez nie pravidelne...
R.I.P. Baky *16.3.1984 - +25.12.2007

i5 2500K, Noctua NH-U9B SE2, Asus Maximus IV GENE-Z, Asus HD5770 1GB, 2x4GB Corsair Vengeance 1600MHz, Crucial M4 128GB, 850W Enermax Revolution 87+ , Fractal Core 1000
blino
VIP uživatel
Uživatelský avatar

Odeslat příspěvekod Weslo 11. 1. 2008 22:28

předpokládám že ti to dělá jenom na přetaktovaném systému?
Mě dělala moje GB taky to samé až s novým BIOSem se to pořešilo.Pokud netaktuju tak tenhle problém není.Bude to pravděpodobně úprava napájení....nebo něco takového.

Matysek:ne všichni mají na to si koupit drahý značkový PC s velmi drahou rozšiřitelností a malým výkonem.Pokud budu potřebovat workstation tak ano koupím Dell s on-site zárukou.Ale většina uživatelů tohoto fóra nepotřebují workstation.Potřebují herní konzoli+domácí kino+skladiště warez.
Weslo RepRezent® vegetarián a odpůrce týrání zvířat ©
Weslo
Mírně pokročilý
Uživatelský avatar

Odeslat příspěvekod streckol 11. 1. 2008 22:43

Pri pretaktovani si menil aj napetie alebo nie? Skusil by som doladit bios (zmenit delicku alebo nastavit ine napetia ).
AMD Phenom II 995 BE 3,1@3,8Ghz Scythe Mine rev.B, 2x2Gb ddr3 A-data 2000 MHz , ASUS M4A89GTD PRO USB3 , MSI R5770 Hawk - 1GB DDR5 , 1Tb hdd Samsung , 1,5Tb hdd Samsung , LCD Samsung 2032BW , Corsair HX520W , Cooler Master HAF 922
streckol
Junior
Uživatelský avatar

Odeslat příspěvekod psizradlo 11. 1. 2008 22:45

streckol:

Řekl bych, že další rady jsou už zbytečný. Blino jasně napsal, že je to O.K., takže další "šachy" s BIOSem jsou zbytečný (IMHO by stejně ničemu nepomohly). Co dát LOCK?
psizradlo
Junior

Odeslat příspěvekod Tonda-B 11. 1. 2008 22:54

Dělají to některé desky s některou verzí BIOSu.

Takže máš ještě naději, že nějaký novější BIOS ti od toho časem pomůže.
Tonda-B
Mírně pokročilý
Uživatelský avatar

Odeslat příspěvekod Jackal 11. 1. 2008 23:23

Mě to nevadí, pokud to tak má být. Jestli je to vlastnost Intelu, tak proč ne, hlavně, že to není chyba. :wink:
NB: ACER Aspire 7741G, Intel® Core™ i5-430M 2.27GHz/2.53GHz, Radeon HD 5650, 4GB DDR3 RAM, 500GB HDD, Windows 7 64bit Home Premium, Avast! Internet Security 5
Telefon: HTC HD7, Dell Streak Mini, CoPilot Live 8.2.0.406 - Evropa 2010/03 (17.12.2010), Navigon 2.6.1 - Europe
Jackal
Mírně pokročilý
Uživatelský avatar

Odeslat příspěvekod Tonda-B 11. 1. 2008 23:26

Je to vlastnost desky, ne Intelových chipsetů.

A dobré to není zejména pro disky.

Pokud není novější verze BIOSu, zkus cvičně napsat ASUSu.

Třeba ti něco rozumného navrhnou.
Tonda-B
Mírně pokročilý
Uživatelský avatar

Odeslat příspěvekod ufomarkvar 19. 1. 2008 08:34

Zdroj a hledat novější BIOS..... :idea:
ufomarkvar
Kolemjdoucí

Odeslat příspěvekod Jackal 19. 1. 2008 09:33

Už to neřeším, je to opravdu vlastnost, ne chyba. Při nastavení v BIOSU proběhne normální restart, když měním FSB restart je , že se PC vypne a pak normálně nastartuje, při normálním spuštění se spouští jak má. :wink:
NB: ACER Aspire 7741G, Intel® Core™ i5-430M 2.27GHz/2.53GHz, Radeon HD 5650, 4GB DDR3 RAM, 500GB HDD, Windows 7 64bit Home Premium, Avast! Internet Security 5
Telefon: HTC HD7, Dell Streak Mini, CoPilot Live 8.2.0.406 - Evropa 2010/03 (17.12.2010), Navigon 2.6.1 - Europe
Jackal
Mírně pokročilý
Uživatelský avatar

Odeslat příspěvekod agent_008 21. 1. 2008 17:35

mě to dělává když mám pc vyplý hlavním vypínačem od elektriky na zdroji, jinak nikdy, deska asus p5kr
Core2Duo E6750; GeForce 8800GT 512MB; 2 GB kit 800MHz CL4 DDR2; ASUS P5KR; Samsung 320GB; LG 19" Flatron L1953HR-SF; Fortron Blue Storm 2 500W;
agent_008
Junior
Uživatelský avatar

Odeslat příspěvekod CaiseR 21. 1. 2008 17:51

Je to deskou. Kdyz byla P5B Deluxe nova, delala mi to take. Az po upgrade na novy BIOS bylo vse v poradku.
Ted se to stane pouze po zmene v BIOSU nebo po vypnuti zdroje. Myslim, ze v novem BIOSU se to vyresi.
CaiseR
Junior

Odeslat příspěvekod Lukassen 21. 1. 2008 20:10

Tonda-B na to kápnul, mně tohle dělala deska s BIOSem verze F9-po flashnutí na verzi F10 dual boot přestal a PC startuje normálně. Budeš tedy muset počkat na nový BOIS :wink:
ASUS Rampage Formula X48, Core 2 Quad Q9300 3,46GHz, Gigabyte Ati Radeon 5850, Corsair 4x2GB DDR2 PC1066 Twinx Dominator,Fortron 700W EPSILON, chladic Zalman CNPS9700 NT,SSD OCZ Vertex2 90GB+Samsung F3 500GB,SB X-FI Fatal1ty,LogitechZ-2300
Lukassen
Mírně pokročilý
Uživatelský avatar

Předchozí stránkaDalší stránka

Kdo je online

Uživatelé procházející toto fórum: Žádní registrovaní uživatelé a 0 návštevníků