Stránka 1 z 1

Samo probouzení.

Odeslat příspěvekNapsal: 3. 8. 2018 06:23
od danton
Zdravím.
Používám desku ASRock Q1900M http://www.asrock.com/mb/Intel/Q1900M/ ve spojení se dvěma http://www.olmi.tv/d/dvbsky-t982-dual-dvb-t2-t-c-pcie-v100c-1001077/
Proto je důležité, aby se bez problému uvedla do hibernace a v daný čas se probudila. Do hibernace přejde, ale cca po minutě se probudí. Buď jsem slepý, nebo nevidím, ale v BIOSu nemužu najít nějaké nastavení.
Mám i ASRock Q1900B-ITX http://asrock.com/mb/Intel/Q1900B-ITX/ se stejnými kartami a HDD/SSD a tam je to v pořádku.
Na obou běží na WIN7.
Poraďte prosím.

Re: Samo probouzení.

Odeslat příspěvekNapsal: 3. 8. 2018 08:18
od Python.p
Co tam máš za OS?

Re: Samo probouzení.

Odeslat příspěvekNapsal: 3. 8. 2018 08:36
od danton
Jak píšu. W7 Pro.

Re: Samo probouzení.

Odeslat příspěvekNapsal: 3. 8. 2018 08:57
od Milanr1
Verze ovladače ACPI? Je stažený od výrobce MB?
Verze UEFI?
Nastavená verze ACPI v UEFI?
Typ SSD?
Verze fimware SSD?
Je v bootovacím SSD dostatek místa? Nezapomněl výrobce PC nastavit OP v SSD?
Zkontroloval jsi všechny joby v Plánovači (kromě MS)?

Re: Samo probouzení.

Odeslat příspěvekNapsal: 3. 8. 2018 09:20
od danton
Verze jsou aktuální, BIOS jsem natáhnul poslední ze stránek výrobce.
SSD FW aktuální, navíc jsem zkusil několik různých značek a kapacit. Kapacity 120GB - 256GB, volné místo cca 70GB. OCZ Agity 3, WD GREEN a Kingston.
V BIOSu jsem našel DEEP S5, ale ani enable, ani disable nemá vliv.
Zdroje jsem zkusil dva různé.

Re: Samo probouzení.

Odeslat příspěvekNapsal: 3. 8. 2018 09:54
od milsimr
Ovládací panely => Možnosti napájení => Upravit nastavení schématu => Změnit pokročilé nastavení napájení => Režim spánku => Povolit časovače probuzení. Zakázání této položky by mělo stačit k tomu, aby se PC po minutě přestalo zapínat. Nevím však, zda-li to nebude působit problém při opačném postupu, tj. při časovaném zapnutí. Ideální by bylo např. zaslat Wake on LAN magic packet např. z mobilu v daný čas.

Re: Samo probouzení.

Odeslat příspěvekNapsal: 3. 8. 2018 12:07
od danton
Tak jsem na to přišel. Ale díky i Vám za ochotu a snahu.
Pravým na Tento PC -> Vlastnosti -> Správce zařízení -> Siťové Adaptéry -> Vlastnosti -> Správa napájení / Řížení Spotřeby a zrušit povolení.
Tak i u myši a klávesnice. Jak jednoduché... 8-D

Re: Samo probouzení.

Odeslat příspěvekNapsal: 15. 8. 2018 15:56
od FlanK3r
tohle jsem asi půl roku zpět taky řešil, u Win10 a tam to dělá také nastavení sítového adaptéru :)