DFI LanParty UT nF3 250Gb - nestabilita a BSOD

Vše o základních deskách

Moderátor: Moderátoři Živě.cz

Odeslat příspěvekod MaTTo S 17. 12. 2005 00:38

Som vlastnikom tejto dosky , doska je stabilna super sa nanej taktuje tie obrazky su fotky z mojho BIOSU takto je momentalny stav nemusis davat hned frekvenciu 300 ale mozest dat napriklad 250 a postupne zvysovat , to ze mne to takto ide 100 percent OK moze byt vec kusu atd.
no vyskusaj a potom sa pytaj pri pametiach ovsem dodrz presne nastavenie podla fotky !! V ziadnom pripade nemozes dat nastavenia auto lebo ked das AUTO a delicku doska tym pametiam da take casovanie ze ani moje KINGSTONY to nerozchodily .. tak to hlavne musis mat a ostatne potom popis az budu problemy
MaTTo S
Junior

Odeslat příspěvekod Logi.76 17. 12. 2005 21:59

Diky za super vyčerpavající odpověd...

vše sem podle toho krasne našel (živte se psaním manuálů) :)
a ted k výsledku... jelikož mám v desce 1x256(DDR400),1x256(DDR266) a 1x512(DDR266) tak mi systém nenabeh... takže jsem musel změnit tu děličku.. když tam dám 100 nebo 120 tak to nabehne ale pameti pak asi fizicky nebezej na 266 ale na mín.. (má to vlyv na systém??)

system tedy pak nabeh a snad i fungoval... zkusil sme jen 3dmark03, ale u nej me zarazilo to že při těch naročnych testech na DX8 to jede pekne plynule ale cca kazdych 3-5s se to jakoby cukne... takze asi pameti...(zkusl sem to i s orig nastavenim biosu a dela to to samí...)

Taže až budu mít čas otestuju to jen s tím 400DDR modulem a uvidím.

jeste jednou dík za rady.
Logi.76
Junior
Uživatelský avatar

Odeslat příspěvekod Logi.76 17. 12. 2005 22:04

A ted jeste jeden dotaz k tyhle desce pokud mužeš budu rád když odpovíš.

jde mi o zvukovku, mam 5.1 bedny (creative) a když je zapojim do desky 7.1 (logicky vynechávám postraní repro) tak mi to nechce prehravat mp3 ve Winampu do vsech 4 repro (centr mlčí ale to je normalnikdyz to neni 5.1ac3), na stary audigy1 mi to hralo pekne do vsech 4 a moh sem si prehazovat balanci dopredu a dozadu podle potreby...

přitom když mp3 pustim treba v Media Playeru Classic tak jedou vsechny 4, stejne tak video..zvuk jede ve všech 4rek...divný... ve winampu sem nic na nastavení nenašel..

zlatá dobrá audigy...asi tenhle smejd vypnu a vrazím jí tam zpátky.. a nebo je to problém mezi klávesnicí a židlí...vsázím na tu židli. :)

takže dík za kazdou radu.
Logi.76
Junior
Uživatelský avatar

Odeslat příspěvekod khihihi 17. 12. 2005 22:12

no nakolko interval (klavesnice, zidle) zidli neobsahuje, tak ta na vine nebude :D
pohral by som sa s winamp output settings..
Moderátor diskusného fóra Živě.cz ve výslužbě
khihihi
VIP uživatel
Uživatelský avatar

Odeslat příspěvekod Logi.76 17. 12. 2005 23:34

dik.. kouku na setting :) akoratme faxcinuje ze na stary audigy sem na zadny setting koukat nemusel :)

ted k pretaktovani...a trhani v 3dmark03..dal sme default bios proved znova nastaveni a uz to netrha...

fsb sem dal na 270 a tu delicku na 120Mhz a 3dmark03 dojel do konce v pohode a udelal +600bodu oproti default (sem ted na 5850) mit lepsi pameti tak to asi pujde vic.. (ted tam mam 1G vse 266DDR)

procesor tedy jed ena 2.16Ghz a podle sandri2005 je fsb speed 2x810Mhz (1620Mhz) snad je to ok se v tom nevyznam... na kolik jedou pameti nevím protoze to nic neukazuje :)
Logi.76
Junior
Uživatelský avatar

Odeslat příspěvekod Logi.76 18. 12. 2005 19:14

khihihi píše:no nakolko interval (klavesnice, zidle) zidli neobsahuje, tak ta na vine nebude :D
pohral by som sa s winamp output settings..


Hmm a kde v tom winampu..nic sem nenasel.. pritom kdyz stahnu jakykoliv jiny prehravac mp3 tak normlane hrajou vsechny repraky...kurňa to me sere... existuje nejaky jiny prehraac ktery umi vse co winamp ? a vipada jak winamp ? :)

EDIT: tak už sem to vyřešil, stačí najít sikovny plugin ktery podporuje 5.1 vystup.
Logi.76
Junior
Uživatelský avatar

Odeslat příspěvekod iguka 5. 2. 2006 19:53

Funguje vám regulace všech fanů u desky DFI lanparty nforce3 250 GB? Jde mi o ten tří pin, který je umístěn uprostřed desky u zadního ventilátoru, ( ve Smartguardianu označen jako System), mně totiž fan na tomto třípinu nejde regulovat, mám poslední bios. Jde mi jen o to, jestli je to obecný problém u této desky anebo je to třeba biosem. Taky by deska mohla být třeba poškozená :(
iguka
Junior
Uživatelský avatar

Odeslat příspěvekod Weslo 5. 2. 2006 20:19

Nainstaluj origoš drivery od DFi http://www.dfi.com.tw
na zvukovku .... pak ti půjdou všechny repráky pořád ..mě to taky nefunguje s originálníma driverama od Nvidia
Weslo RepRezent® vegetarián a odpůrce týrání zvířat ©
Weslo
Mírně pokročilý
Uživatelský avatar

Předchozí stránka

Kdo je online

Uživatelé procházející toto fórum: Žádní registrovaní uživatelé a 0 návštevníků