PLS help! Core 2 duo + Gigabyte ga-8i945gzme-rh nejede

Vše o základních deskách

Moderátor: Moderátoři Živě.cz

Odeslat příspěvekod mattiash_king 26. 10. 2006 19:57

Pozeral som stranku vyrobcu, doska podporuje max FSB800, dokonca aj tvoj CPU E6300, lenze vraj bude behat len na 1.4Ghz. A k tomu biosu - ma to slapat od prvej verzie biosu - oznacenie F1. Doska vsak nepodporuje tvoj typ ram - 667. Na strankach vyrobcu je toto : dual channel DDR II 533/400 DIMM.
Ohladne biosu:
Vsimni si - http://www.gigabyte.com.tw/Support/Moth ... 945GZME-RH
mattiash_king
Pokročilý
Uživatelský avatar

Odeslat příspěvekod wain 26. 10. 2006 20:11

to sem taky koumal ty RAMky ale sou tam v seznamu i 667cky sice ne buffalo ale kdyby meli testovat vsecky... myslim ze to neni zarucene ale mohlo by to jet...
V dnešnim světě kompjůtrů jůtrůtrů...
Pravdu ma jenom bouchačka.!?
wain
Junior

Odeslat příspěvekod Tonda-B 26. 10. 2006 21:32

Tu paměť zkus napřed jednu.
Kdyby měla mít problém s dvoukanálem.
Tonda-B
Mírně pokročilý
Uživatelský avatar

Odeslat příspěvekod GEQ 26. 10. 2006 21:55

deska bude špatná/vadná :? - :arrow: reklamace
benzin user
GEQ
Kolemjdoucí

Odeslat příspěvekod Tonda-B 26. 10. 2006 22:03

To by bylo jen dobře. Ta deska je dost exot.

Bohužel zatím není jisté, že je opravdu vadná.

Mohl by si vybrat něco rozumnějšího, kde mu E6300 nepoběží na 1,4 Ghz a paměti na 533 MHz.
Tonda-B
Mírně pokročilý
Uživatelský avatar

Odeslat příspěvekod TomikBlack 27. 10. 2006 10:36

Zdravím
nechce se mi psát nový topic tak píšu sem.Zajímalo by mě jestli E6400 je přetaktovaný od výrobce nebo ma navýšenou frekvenci jiným způsobem.Jak je to s přetaktováním E6300,nemůže se my stát že po roce odejde?
TomikBlack
Kolemjdoucí

Odeslat příspěvekod T3SS 27. 10. 2006 10:41

E6400 má násobič 8 (E6300 má 7) a tím má vyšší frekvenci - není přetaktovaný od výrobce. Jestli chceš vědět něco o taktování tak koukni do sekce OC http://forum.zive.cz/viewtopic.php?t=7138 a budeš chytřejší.
"640kB musí stačit každému" (c) Bill Gates
T3SS
Junior
Uživatelský avatar

Odeslat příspěvekod rado.pali 1. 11. 2006 02:29

Ja mám takisto taký problém.
Mám MB Gigabyte-965P-DS3+C2D E6400+2 x 1 GB DDR2-750MHz Kingston HyperX CL4.
Zdroj Chill CP-450A2- ATX 2.2, grafika ATI X800GTO. Poskladal som to, zapnem pc,nič nenabehlo, ale niečo sa odpálilo.
Zacítil som zápach, ako keď sa niečo spáli.Zapnem ešte raz a roztočil sa vetrák zdroja + CPU, točia sa možno 3 sekundy a vypnú sa.
Keď chcem ho zapnúť naspäť, tak normálne to nejde, len keď pc vypnem zo zásuvky.
Keď som vypol prídavné napájanie, tak ventilátori bežia normálne,disk maká,ale nenabehne monitor.
Odišiel mi zdroj, alebo niečo iné.
rado.pali
Junior
Uživatelský avatar

Odeslat příspěvekod Tonda-B 1. 11. 2006 08:25

Ten zdroj stojí za houby. Předražený šmejd. Odešel hned.

Reklamuj ho a kup něco jiného.

Fortron ATX-400PNF a pod.
Tonda-B
Mírně pokročilý
Uživatelský avatar

Odeslat příspěvekod rado.pali 1. 11. 2006 09:45

Dúfam,že reklamáciu mi uznajú.
Ak by bol kvalitný, tak mal to dúfam zvládnuť?
Nemôžu mi na reklamačke povedať, že som ho preťažil?
Ale skontrolujem ešte ostatné veci, či náhodou niečo neodišlo iné.
rado.pali
Junior
Uživatelský avatar

Odeslat příspěvekod rado.pali 1. 11. 2006 11:08

Namontoval som naspať staru dosku,cpu,ram a funguje to normálne. Čiže grafika je ok. Môže byť, že zdroj novú zostavu neuťiahne a starú hej? Alebo bude chyba v novej MB, alebo CPU, alebo RAM ?
rado.pali
Junior
Uživatelský avatar

Odeslat příspěvekod rado.pali 1. 11. 2006 14:48

Takže zatial mám takéto poznatky:
- namontoval som novú dosku,cpu,1 ramku,zapojil mechaniky,hdd,
mal som napojené aj prídavné napájanie, tak ventilátor a zdroj
sa rozbehli možno na 2-3 sekundy a vypli sa.

- odpojil som prídavné napájanie, ventilátor a zdroj idú normálne.

- zapojil som naspäť starú dosku,cpu,ram všetko ide ok.

- namontoval som zase nové komponenty a pozapájal všetky
ventilátory, dal som ešte jednu ramku, SB Audigy a ventilátori
ani zdroj sa vôbec neroztočia.

Takže mi z toho vyplíva, že zrejme nestíha zdroj.
Aký máte nato názor?
rado.pali
Junior
Uživatelský avatar

Odeslat příspěvekod T3SS 1. 11. 2006 15:02

Chybu bych viděl v tom zdroji. 450W by to sice mělo zvládnout, ale ten tvůj je zřejmě poškozený. Nejlepší by bylo půjčit si dostatečný zdroj od někoho a zkusit to.
"640kB musí stačit každému" (c) Bill Gates
T3SS
Junior
Uživatelský avatar

Odeslat příspěvekod rado.pali 2. 11. 2006 16:25

Dnes som odniesol celý komp do predajne kde som kupoval dosku, aby skúsili prísť na chybu. Volali mi, že je chybná doska, ide na reklamáciu. Tak teraz len dúfam, že to nebude dlho trvať a že je chybná naozaj iba doska.
Díki za rady, potom napíšem ako som dopadol.
rado.pali
Junior
Uživatelský avatar

Odeslat příspěvekod Tonda-B 2. 11. 2006 17:48

Jestli to pak poběží, zdroj věnuj na charitu a kup něco rozumného.

Třeba Fortron ATX-400PNF.

PS: Možná ji zdroj dokázal zlikvidovat.

Přečti si, od jakého výrobce jsi koupil:

http://www.svethardware.cz/art_doc-03C2 ... 039D2.html
Tonda-B
Mírně pokročilý
Uživatelský avatar

Předchozí stránkaDalší stránka

Kdo je online

Uživatelé procházející toto fórum: Žádní registrovaní uživatelé a 0 návštevníků