Windows Vista Service Pack 1

Diskuze výhradně o operačním systému Windows Vista

Moderátor: Moderátoři Živě.cz

Odeslat příspěvekod brazda.l 9. 2. 2008 20:32

berka496 píše:[code]Kdo a při čem ti to ukazuje tuhle hlášku? Když když se snažíš stáhnout SP1? Nebo co? A myslim že jeden post stačí, kdyby někdo rozuměl tvému dotazu a věděl odpověď určitě by ti poradil.[/code]i/code]

tu hlášku "Chyba:přístup byl odepřen" mně ukazuje,když chcu hacknout registry přes přikazovej řádek,abych mohl stáhnout SP 1, nepomáhá ani ten staženej soubor z rs.com a přitom jsu přihlášen jako Admin.Opravdu nevím co s tím.v/quote]

Takže, pokud chceš upravit registry přes Příkazový řádek (cmd) tak i ten musís jeste Spustit jako Správce (nabidka Start-> napsat CMD-> Kliknout pravym tlacitkem Spustit jako Správce) S tím souborem by to mělo být podobně. Opět ho musís Spouštět jako Správce.
brazda.l
Junior
Uživatelský avatar

Odeslat příspěvekod yarik 9. 2. 2008 20:58

Vše v pohodě...
odinstaluj starej balík SP1 beta...
a poté se nainstaluje komplet SP1...
A mohu jen doporučit jede to jak fííííííík...bez sebemenšího problému!
AMD 64 Toledo X2 4200+@6000+ MSI K8N Neo Platinum,4x1GB,
ATI Sapphire Radeon HD 2600 XT Ultimate,SEAGATE 1x80;3x750GB SATA II;
1x Sony NEC Optiarc-DVD-RW.CHILL-520W.Monitor ASUS VW222S.Win7 64bit.
yarik
Junior
Uživatelský avatar

Odeslat příspěvekod yarik 9. 2. 2008 21:01

Obrázek
AMD 64 Toledo X2 4200+@6000+ MSI K8N Neo Platinum,4x1GB,
ATI Sapphire Radeon HD 2600 XT Ultimate,SEAGATE 1x80;3x750GB SATA II;
1x Sony NEC Optiarc-DVD-RW.CHILL-520W.Monitor ASUS VW222S.Win7 64bit.
yarik
Junior
Uživatelský avatar

Odeslat příspěvekod Yankee_VB 9. 2. 2008 21:22

Vlasta W. píše:Yankee_VB: Nedal.


Už by měl být SP1 na Connectu, ale nemám k tomu přístup. Nemohl byste se někdo prosím podívat? :)
Yankee_VB
Junior
Uživatelský avatar

Odeslat příspěvekod ravenman 9. 2. 2008 21:40

zbytocne pristup na Connect ked RadkovHulanov navod ti to rozchodi
Naposledy upravil ravenman dne 9. 2. 2008 22:28, celkově upraveno 1
ravenman
Junior
Uživatelský avatar

Odeslat příspěvekod Charlie77 9. 2. 2008 21:58

to tady vsichni jedete na SP1 English?
Charlie77
Junior
Uživatelský avatar

Odeslat příspěvekod petteer 9. 2. 2008 22:28

ravenman píše:to Peteer: nie myslim odkaz na samostatne vyhladavanie nie to v rychle dole co je v starte (ten riadok)


Aha, tak toto v ponuke Start tiez nemam.
petteer
Junior

Odeslat příspěvekod ravenman 9. 2. 2008 22:44

este ze mam na keyborde tlacitko s lupou :P inak by mna jeb** s hladania
ravenman
Junior
Uživatelský avatar

Odeslat příspěvekod petteer 9. 2. 2008 23:09

Doteraz som vzdy pouzival bud F3 alebo Windows+F. Ani vo Viste s tymto nemam problem.
petteer
Junior

Odeslat příspěvekod Vlasta W. 10. 2. 2008 00:45

Yankee_VB píše:
Vlasta W. píše:Yankee_VB: Nedal.


Už by měl být SP1 na Connectu, ale nemám k tomu přístup. Nemohl byste se někdo prosím podívat? :)-/quote]


Na Connectu je zatím SP1 pouze pro pětici základních jazyků.
V tomto vesmíru jsou problémy, na něž neexistují odpovědi.
Pohyb rukou, pohyb rtů, z jeho slov příval myšlenek a z jeho očí šleh žáru!
Redaktor Computeru a Živě.cz
Vlasta W.
Redaktor Živě.cz
Uživatelský avatar

Odeslat příspěvekod jannnn 10. 2. 2008 01:45

Dneska úspěšně nainstalováno podle návodu R. Hulána :-)
jannnn
Junior
Uživatelský avatar

Odeslat příspěvekod Wayne 10. 2. 2008 09:10

Charlie77 píše:to tady vsichni jedete na SP1 English?


No já teda na českou SP1 8)
Wayne
Junior
Uživatelský avatar

Odeslat příspěvekod PredatorV1 10. 2. 2008 10:54

Tyhle úpravy přes registr mi vůbec nepomohly...
Stáhl jsem 5 MB soubor a konec, nic dalšího v průběhu dalších dnů...
Podle popisů mám stáhnout ještě jeden, a pak SP, ale prostě to nic nenachází :(

Mám Vistu 64-bit - nemám napsat do registrů něco trošku jiného? (přepis něčeho z 32 na 64 bit?)

Jinak prosím nemůže to prostě někdo hodit někam na rozumný server odkud to postahovat?
PredatorV1
Kolemjdoucí
Uživatelský avatar

Odeslat příspěvekod Big Muscle 10. 2. 2008 11:54

hlavně to musíš taky restartovat
Big Muscle
Mírně pokročilý

Odeslat příspěvekod RB_Wariorr 10. 2. 2008 11:58

podobny problem ako PredatorV1 mam aj ja po restarte i ked dam po restarte prehladavat dostupne aktualizacie tak mi nenajde nic. :wink:
RB_Wariorr
Junior

Předchozí stránkaDalší stránka

Kdo je online

Uživatelé procházející toto fórum: Žádní registrovaní uživatelé a 0 návštevníků