Stránka 1 z 1

Nefunkční Nápověda ve Windows Vista

Odeslat příspěvekNapsal: 21. 4. 2007 00:18
od llaubakyy
Mám Windows Vista Ultimate CZ 64 Bit OEM verze (plně aktivovaná, oreginál). Internet jede bez problémů, ale i přes to mi nejde nápověda. Když kliknu v nabídce start na položku Nápověda a Podpora (nebo jinde kde je k dispozici nápověda) tak se objeví chybná hláška:
Aplikace Internet Explorer nemůže otevřít tento server v síti Internet. Požadovaný server není k dispozici nebo jej nelze najít. Akci zopakujte později.
Na jiných fórech jsem zjistil, že tato chyba není ojedinělá, ale nikde nebylo k dispozici řešení situace. Tak jsem si myslel , že by se zde někdo , kdo by věděl co s tím dělat našel.

Odeslat příspěvekNapsal: 21. 4. 2007 08:00
od Tomasek
Když máš originální OS, tak co ti brání napsat do MS, myslím si, že ti poradí.

Odeslat příspěvekNapsal: 21. 4. 2007 08:15
od TheTOM_SK
Asi je to blbost, ale mozno je zapnuta online napoveda a ked sa Vista nemoze pripojit, tak to blbne.

Odeslat příspěvekNapsal: 21. 4. 2007 08:22
od Žába Puk

Diky moc

Odeslat příspěvekNapsal: 21. 4. 2007 08:25
od llaubakyy
Díky moc todle fakt funguje, ještě jednou díky.

Odeslat příspěvekNapsal: 21. 4. 2007 08:36
od P800
Tomasek píše:Když máš originální OS, tak co ti brání napsat do MS, myslím si, že ti poradí.i/quote]

Píše, že má originální OEM verzi. Na OEM verzi drží podporu prodejce resp. ten, kdo prováděl instalaci a nalepení štítku.

Odeslat příspěvekNapsal: 21. 4. 2007 08:40
od Tomasek
Re: P800 ... jj máš pravdu, jsem to v rychlosti přehlídl. Tak má smolu.