Router pro více klientů

Routery, AP, switche, huby, ethernet

Moderátor: Moderátoři Živě.cz

Odeslat příspěvekod oh01 27. 9. 2013 22:53

Takze kdyz to vypadne, beacony se stale rozesilaji. Ovsem pokud se snazim pristoupit nekam na sit, jediny co odchazi jsou arp dotazy na branu, ktera ovsem nijak neodpovi a pouze se hromadi dotazy. Tak vazne nevim :hm
Testy 8800GT v SLI

Asus P5N32-E SLI Plus|C2D E6550 @3.1GHz|2xZotac GeForce 8800GT(SLI)+Accelero|A-Data Vitesta 2GB @900MHz|Corsair HX520 520W|Samsung SH-S203L|Seagate 320GB|HP w2408h 24"
oh01
Pokročilý
Uživatelský avatar

Odeslat příspěvekod hunter21 28. 9. 2013 11:10

To vyzera ako keby sa z interface na routri stratila IP konfiguracia pre LAN/WLAN pricom interface je stale v stave Link_UP. Tazko povedat co sa s tym da robit. Skoda, ze sa neda pouzit DD-WRT. Bud by tam bola tato chyba odstranena, alebo ak je to hw problem (napr. zahrievanie, alebo zdroj) dalo by sa napisat si vlastny debug, ktory by do logu zapisoval potrebne informacie. Na zaklade informacii z logu by sa potom dal napisat program, ktory by restartoval interface s potrebnym nastavenim. Takto ma napada jedine upgrade firmware, ale to uz si urcite skusal. Zrejme sa asi nevyhnes novemu routru.
hunter21
Pokročilý

Odeslat příspěvekod oh01 28. 9. 2013 11:55

Ano, to byla jedna z prvnich veci. Zkousel jsem reset do tovarniho nastaveni, pak i prehrani firmwaru a bohuzel nepomohlo. Ale moc diky za rady :-)

Tudiz se tedy vracim k puvodni otazce: TP-Link TL-WDR3600 nebo TL-WR941ND? :-D
Testy 8800GT v SLI

Asus P5N32-E SLI Plus|C2D E6550 @3.1GHz|2xZotac GeForce 8800GT(SLI)+Accelero|A-Data Vitesta 2GB @900MHz|Corsair HX520 520W|Samsung SH-S203L|Seagate 320GB|HP w2408h 24"
oh01
Pokročilý
Uživatelský avatar

Předchozí stránka

Kdo je online

Uživatelé procházející toto fórum: Žádní registrovaní uživatelé a 0 návštevníků