C2D mi nechce nabehnout, stale se jen restartuje chladic CPU

Procesory Intel, AMD a ostatní

Moderátor: Moderátoři Živě.cz

Odeslat příspěvekod Marios 19. 10. 2006 08:49

Ahojte. poskladal jsem si novou sestavu s Core2Duo E6600, deskou gigabyte P965 DS4, 2x 1GB 800Mhz DDR2 ram a Nvidia 7600GT 256 DDR3 a po zmacknuti power tlacitka se mi roztoci vetrak zdroje a taky vetracek CPU, ale ten vetracek na CPU se roztoci asi jen na 1 vterinu a pak se vypne a po 5 vterinach se znova na vterinu roztoci a takhle porad dokola. Kdyz jsem ke zdroji pripnul jeste SATA disk, tak se taky vzdy roztocil a po 5 vterinach se vypnul a hnedka opet se roztaci nanovo, stejne jako ten vetracek CPU. nevite kde muze byt problem? zdroj je taky nový Fortron 400W.
Predem moc dekuji za pomoc
Octavia II 1.6 FSI
Marios
Kolemjdoucí
Uživatelský avatar

Odeslat příspěvekod N3RF 19. 10. 2006 09:01

nemuzes mit blbe zapojene kabliky na tlacitko RESET? Spis bych to videl na reklamaci, jeste vyzkousej jiny zdroj.
N3RF
Junior

Odeslat příspěvekod ICEBOSS 19. 10. 2006 09:37

pridavny napajeni mas zapojeny? vsechny konektory sedi dobre?
Intel rulez everywhere and everytime!
Nepiste mi na ICQ a mejl, reste sve problemy tady, na foru!
ICEBOSS
VIP uživatel
Uživatelský avatar

Odeslat příspěvekod Marios 19. 10. 2006 12:17

Pridavne napajeni je zapojene v poradku, ostatni kabliky taky jsou v poradku
Octavia II 1.6 FSI
Marios
Kolemjdoucí
Uživatelský avatar

Odeslat příspěvekod Tonda-B 19. 10. 2006 13:46

Protože nikdo z nás nebyl u toho, když jsi to skládal, je těžké poradit. Možností je moc.

Zkus to znovu a lépe.

Myslím rozložit na komponenty, znovu složit, zapojit komponenty do desky, nastavit BIOS.
Tonda-B
Mírně pokročilý
Uživatelský avatar

Odeslat příspěvekod Matysek 19. 10. 2006 15:57

Nema tahle deska nejaky krkolomny jumper?
Novy dil nemusi byt funkcni dil.
Definice moderatora Zive? Zookeeper. Vyhledat zbloudilou ovecku, ustajit, vycesat, nakrmit a zalozit chudince nadaci. Ovecka prece nemuze 5 minut myslet. Vsichni mame povinnost oveckam uvarit, precist pohadku a prispet do nadace.
Matysek
Expert
Uživatelský avatar

Odeslat příspěvekod KillmanCZE 19. 10. 2006 16:17

Tonda-B píše:...rozložit na komponenty, znovu složit, zapojit komponenty do desky, nastavit BIOS.S/quote]

asi se do biosu nedostane :wink:

4 Marios: asi si zkousel zapnout pc jen s cpu, ramkou a gk, ze? jestli ne tak to zkus. a jestli mas gk i integrovanou tak to zkus i bez gk.
I am a signature virus. Please help me spread by copying me into your signature.
KillmanCZE
Mírně pokročilý
Uživatelský avatar

Odeslat příspěvekod Frc 19. 10. 2006 16:30

Manuál k MB do ruky a znovu vše rozpojit a podle manuálu zapojit a zároveň kontrolovat zda není něco na MB zkratnuto proti zemi (zatoulaný šroubeček ap.). Mrknout se též zda není baterie vadná nebo pin na zkrat baterky.
Frc
Junior

Odeslat příspěvekod Chupacabras 19. 10. 2006 16:36

Všetko rozpojiť a znovu poskladať. Tentoraz správne ;)
Chupacabras
Pokročilý
Uživatelský avatar

Odeslat příspěvekod michalosss 19. 10. 2006 16:52

nevim jaky mas problem,ale tohle mi delala kdyz byla spatna pamet nebo tam nebyla vubec, zapni s PC speaker a uslysim zvuky, v manula mas co ktery znamena,takze myslim ze neni problem to vyresit cim to je....videl bych to tedy na problem s pameti :)
ICQ-245-248-954 Some one must be the best!!!
michalosss
Junior

Odeslat příspěvekod warpdrive 20. 10. 2006 18:46

mam takmer identicku zostavu len doska je DS3. Podobne sa to spravalo ked som nemal osadenu ziadnu RAM. Skus dat len jeden RAM modul, popripade jeden modul skusit v roznych slotoch.
warpdrive
Junior

Odeslat příspěvekod metla23 20. 10. 2006 18:49

Už sa tu niečo podobné riešilo a nakoniec doska nepoznala CPU.
X2 4000+,Asus M2A VM HDMI,2x1GB Ram, X1650PRO,BFG PhysX Ageia,Asus Xonar D2,M-Audio Jamlab, Amplitube 2,dualboot XP/PClinuxos
metla23
Junior
Uživatelský avatar

Odeslat příspěvekod mattiashking 21. 10. 2006 14:20

Odznova podla manualu zlozit, ak nepojde chyba niecoho z HW, ja by som to reklamoval, nakolko PC zlozi aj male decko, aj bez manualu, na doske je vsetko aj tak popisane, taketo haluze nie su normalne.
mattiashking
Junior
Uživatelský avatar

Odeslat příspěvekod Lokomotiva 21. 10. 2006 14:29

Ještě se podívej od které verze BIOSu podporuje deska E6600.

Jestli máš starší verzi, třeba mu BIOS neumí nastavit napětí a frekvenci.

Můžeš si půjčit jiný sc.775 procesor, rozběhat to a ev. přeflashovat BIOS?
Lokomotiva
Junior


Kdo je online

Uživatelé procházející toto fórum: Žádní registrovaní uživatelé a 0 návštevníků