Nejde bluetooth u ASUS F3T...

Diskuze o přenosných počítačích

Moderátor: Moderátoři Živě.cz

FAQ sekce notebooky: viewtopic.php?f=907&t=1113128
Testy a srovnání procesorů a grafických čipů: viewtopic.php?f=907&t=1105643

Čtěte FAQ, jinak Vašemu tématu hrozí podmínečné uzamčení!

Odeslat příspěvekod altin 7. 12. 2006 01:36

nie tak celkom...updatol som bios na v213, bluetooth mi windows detekoval, chvilu islo vsetko ok, ale ked som neskor reinstaloval bluetooth driver, znovu to neslo... :( po dalsom restarte to windows opat nenasiel... je mozne v biose "vratit nastavenia", aby to fungovalo? co s tym? poradte, prosim....
altin
Kolemjdoucí

Odeslat příspěvekod sikis 7. 12. 2006 12:36

mne sa stalo presne to iste :cry:
sikis
Kolemjdoucí

Odeslat příspěvekod Upso 7. 12. 2006 18:36

Pozdravujem all, taktiez som si kupil ASUS F3T AP007 Turion X2 TL52 s GeForce GO 7600 256/512 MB a RAM 1024MB, je vynikajuci, ale hned v prvy den po jednom (mechanickom) vypnuti Wireless/Bluetooth mi nabehlo len wifi_cko :cry: no a kedze prichadzaju sviatky tak si mozem len pockat na januar a hned dan NB na reklamaciu :cry: kedze NB si chcem aspon trosku uzit pocas sviatkov a potom ho dat na spominanu reklamaciu, aspon sa 30dnova lehota nepredlzi o dni ked su sviatky :cry:

PS: dufam ze problem zlyhania Bluetooht po oprave sa uz nevyskytne to by ma velmi mrzelo, ze som natrafil na tak ,,skvelu,, seriu.


Po oprave uplne odstrania problem s uplnym odpojenim Bluetooth ? dajte prosim vediet ci sa to uz niekomu stalo viac krat...
Upso
Kolemjdoucí
Uživatelský avatar

Odeslat příspěvekod doneck 7. 12. 2006 21:14

Beru zpět co sem psal předtím. Bluetooth šel jen chvíli a poté zas nic :( Už mě to celkem štve :evil:
doneck
Junior

Odeslat příspěvekod ma3oska 7. 12. 2006 22:08

Takze: pomocna ruka pre vsetkych zufalcov vlastniacich Asus F3T- kedze aj ja som nim pred par dnami bol.
zabudnite na vetky software upgready
problem spociva v tom ze ak vo win vypnete BT softwarovo ten BT cip je spraveny tak ze sa totalne hardwarovo vypne a sprava sa ako by tam ani nebol- no a riesenie mate rovno pod nosom, staci vypnut NB otocit ho naopak a na predne casti vlavo od vetrakou je mala dierka v kruzku( reset )- ked ho stlacite BT cip sa ozivi a windows ho najde- POZOR! nesmiete vypnut BT ked chcete vypnut win. inak musite znova reset, skratka treba mat zapnuty BT pred vypnutim Win, ja ho uz mam stale ON a nijak to neprekaza ani nedrancuje bateriu, to jest All dufam ze som vam pohol PS: o tom resete je pisane aj v manuale ale kto by cital navod na pouzitie, ani ja som ho necital [/b]
ma3oska
Kolemjdoucí

Odeslat příspěvekod Upso 8. 12. 2006 00:59

WooW kamo tak ty si n.1 aj som to chel spravit, ale nejako som sa neodvazil, je pravda co pises ze vypnes za chodu win BT/wifi a uz najde len wifi a BT je sice v hadware ako skryte zariadenie, ale plne nefunkcne. Cisto teoreticky by mohla byt software update a napr. v biose by sa objavila nova polozka na obnovu/vypnutie atd... ale o tom len polemizovat a hlavy musia zlozit v asus.

PS: dufam ze (v pravo dole) ten radiator raz nevypoveda to by ma moooc mrzelo...


heh este pleas: pise mi Go7600 256MB, ale po spravnosti by som mal mat este 256MB zdielanej z RAM cize Go7600 256/512MB, ale nikde v NB si to neviem overit :|
Upso
Kolemjdoucí
Uživatelský avatar

Odeslat příspěvekod Largo 8. 12. 2006 01:39

No ja som to skusil a naozaj to funguje,po tom hardw.resete
uz BT ide, rada bola dobra.Vdaka
Largo
Junior

Odeslat příspěvekod Largo 8. 12. 2006 01:44

No samozrejme potom je este potrebne nainstalovat drivery,
ktore predtym ani nesli nahodit
Largo
Junior

Odeslat příspěvekod Largo 8. 12. 2006 02:01

Ide to v pohote,kedze mam v ntb aj Mandrivalinux,tam to zacalo tiez
fungovat-BT
WIFI bezi tiez paradne aj v linuxe aj vo win,takze vsetko O.K.
Largo
Junior

Odeslat příspěvekod Xemiq 9. 12. 2006 02:38

Takze to tlacitko na zapinanie wifi a BT mam mat pre istotu stale ON a wifinu budem zapinat kombinaciou fn+F2,hej?
A to ked to budem resetovat,mam ho mat zapate,ci ako? Ci pri resetovani v polohe OFF,pak zapat pc a prepat na ON a uz nevypinat?
Xemiq
Junior
Uživatelský avatar

Odeslat příspěvekod Largo 9. 12. 2006 11:00

Presne tak a funguje to po kazdom resete aj zap.vyp.
Largo
Junior

Odeslat příspěvekod Largo 9. 12. 2006 11:03

Teda nechat zap.BT a WIFI-tlacitko aj pri restarte
Largo
Junior

Odeslat příspěvekod kabel79 12. 12. 2006 22:05

Tak ja som tu novy ,ale ako vidim mame tie iste problemy.Ten BT idem hned skusit ale ja mam este jeden problem .Od novoti (cca 3dni) mi vobec nejde repro na NB ale cez jack ide zvuk v poho. Nieje na to tiez nejaka finta ?? Iba podotknem ,ze je to u mna uz druhy NB v takomto nemom stave. Az na to ze ten prvy bol ACER.[/u]
kabel79
Kolemjdoucí

Odeslat příspěvekod Danzas 13. 12. 2006 14:20

kabel79 píše:Tak ja som tu novy ,ale ako vidim mame tie iste problemy.Ten BT idem hned skusit ale ja mam este jeden problem .Od novoti (cca 3dni) mi vobec nejde repro na NB ale cez jack ide zvuk v poho. Nieje na to tiez nejaka finta ?? Iba podotknem ,ze je to u mna uz druhy NB v takomto nemom stave. Az na to ze ten prvy bol ACER.[/u]


Ahoj, mam ten samy problem...jednou jsem vytahl jack a od te doby umrely...mam pocit, jakoby tam byla nejaka packa, ktera prepina jack/repro a ta sa asi nejak polamala Crying or Very sad
Myslim, ze jedinym resenim je reklamace....
Jinak vystup v pohode...
Danzas
Junior

Odeslat příspěvekod kabel79 13. 12. 2006 18:00

Tak to ma aspon tesi ,ze niesom sam .Uz som myslel ze mam na to stastie. Inak aj mne sa zda ze na zaciatku chvilku aj isli .Ten servis to sice asi vyriesi ale zas 30 dni bez compu ??javascript:emoticon(':-/')
Frustrated
kabel79
Kolemjdoucí

Předchozí stránkaDalší stránka

Kdo je online

Uživatelé procházející toto fórum: Žádní registrovaní uživatelé a 0 návštevníků